<!doctype html>
<html lang="en">
<head>
	<html lang="en-US">
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="noodp"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

	
	<!-- fav and touch icons -->
	<link rel="shortcut icon" href="http://www.tahoedailytribune.com/wp-content/themes/tahoe-daily-tribune-theme/assets/img/favicon.ico"/>
	<link rel="apple-touch-icon" href="http://www.tahoedailytribune.com/wp-content/themes/tahoe-daily-tribune-theme/assets/img/apple-touch-icon-144.png" />

	<meta name="apple-mobile-web-app-title" content="TahoeDailyTribune.com"/>

	<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tahoe Daily Tribune &raquo; Feed" href="http://www.tahoedailytribune.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tahoe Daily Tribune &raquo; Comments Feed" href="http://www.tahoedailytribune.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tahoedailytribune.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c933ee0163e855d45849084e69a15533"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tahoedailytribune.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/css/vendor/bootstrap-swift.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/css/vendor/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/css/vendor/fancybox.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='swift-main-css'  href='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/css/styles-main.css?ver=060917' type='text/css' media='all' />
<link rel='stylesheet' id='swift-child-css'  href='http://www.tahoedailytribune.com/wp-content/themes/tahoe-daily-tribune-theme/assets/css/styles-main.css?ver=031717' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/breakpoints.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap-swipe.js?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.boomtrain.com/analyticstrain/swift-communications/analyticstrain.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://www.tahoedailytribune.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tahoedailytribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tahoedailytribune.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Snowbound California roads still getting a major plow job' href='http://www.tahoedailytribune.com/news/snowbound-california-roads-still-getting-a-major-plow-job/' />

<link rel="canonical" href="http://www.tahoedailytribune.com/news/lake-tahoe-firefighters-dispatched-to-wildfires-in-southwest/" />
<link rel='shortlink' href='http://www.tahoedailytribune.com/?p=127687' />
<link rel="alternate" type="application/json+oembed" href="http://www.tahoedailytribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tahoedailytribune.com%2Fnews%2Flake-tahoe-firefighters-dispatched-to-wildfires-in-southwest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tahoedailytribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tahoedailytribune.com%2Fnews%2Flake-tahoe-firefighters-dispatched-to-wildfires-in-southwest%2F&#038;format=xml" />
    <meta property="tout:article:id" content="27646710"/>
    <meta property="tout:article:author" content="Staff Report"/>
    <meta property="tout:article:pubdate" content="2017-06-15T16:29:02+00:00"/>
<script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-3', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');
      </script><script>
        (function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);
        </script><noscript>
        <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" />
      </noscript>
      <script>var isABActive=true;</script>
      <script src="http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/ad-block.js"></script><script>
    	var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();
    </script><meta name="google-site-verification" content="PKHmxQFnwJaAhq_BE9hu9L34Nk7FCq7PQA02xwQipZY" />
      <meta name="bt:id" content="127687_TahoeTribune">
      <meta name="bt:type" content="post_TahoeTribune">
      <meta name="bt:modDate" content="2017-06-15 16:29:02">
      <meta name="bt:pubDate" content="2017-06-15 16:29:02">
      <meta name="bt:category" content="News">
      <meta name="bt:keywords" content="FIRE, SOUTHWEST, CALIFORNIA, FIREFIGHTERS, FOREST, NATIONAL, TAHOE, ARIZONA, BASIN, DISPATCHED">
      <meta name="bt:author" content="Staff Report">
      <meta name="bt:expDate" content="2017-07-15 16:29:02">
			<meta name="bt:image" content="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Fire-tdt-061617-325x243.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="58949033333" /><meta name="pubdate" content="20170615"><title>Lake Tahoe firefighters dispatched to wildfires in Southwest | TahoeDailyTribune.com</title><meta name="description" content="With multiple blazes burning in the Southwest, resources form elsewhere in the country, including the Tahoe Basin, are being called in to assist in fire-fighting efforts.Nearly 600 California-based U.S." /><meta name="keywords" content="FIRE, SOUTHWEST, CALIFORNIA, FIREFIGHTERS, FOREST, NATIONAL, TAHOE, ARIZONA, BASIN, DISPATCHED" /><meta property="og:title" content="Lake Tahoe firefighters dispatched to wildfires in Southwest | TahoeDailyTribune.com"/><meta property="og:description" content="With multiple blazes burning in the Southwest, resources form elsewhere in the country, including the Tahoe Basin, are being called in to assist in fire-fighting efforts.Nearly 600 California-based U.S."/><meta property="og:url" content="http://www.tahoedailytribune.com/news/lake-tahoe-firefighters-dispatched-to-wildfires-in-southwest/"/><meta property="og:image" content="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Fire-tdt-061617.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TahoeDailyTrib"/><meta name="sniply-options" content="block" />
</head>

<body class="post-template-default single single-post postid-127687 single-format-standard snmg cat-main-carousel cat-news">

<!-- freeStatus: true -->
<!-- showSurveyStatus: true -->
<!-- cookieStatus: syncwall-authToken does not exist -->

        <script type="text/javascript">
  						(function() {
  						  var ARTICLE_URL = window.location.href;
  						  var CONTENT_ID = 'everything';
  						  document.write(
  						    '<scr'+'ipt '+
  						    'src="//survey.g.doubleclick.net/survey?site=_42974020'+
  						    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
  						    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
  						    '&amp;random='+(new Date).getTime()+
  						    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
  						})();
        </script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=58949033333";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><!-- position: peelback | id: 1x1 | ad unit: SNMG_TahoeTribune/ROS/news-->        <div id="div-gpt-ad-1x1" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align: center;height:0;"></div><!-- position: modal | id: 1x3 | ad unit: SNMG_TahoeTribune/ROS/news-->        <div id="div-gpt-ad-1x3" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align: center;height:0;"></div>
<div id="wrapper">

<!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]-->


<!-- TICKER -->
<div id="ticker" class="nocontent">
	<div class="container">
		<div class="row">

			<div class="col-md-12">
								<div class="hidden-xs">
					<label>Trending:</label>
					<ul id="ticker-stories">
			    	<li><a href="http://www.tahoedailytribune.com/trending/minden-woman-rescued-from-upper-truckee-river-in-south-lake-tahoe-dies/">Minden woman dies after rescue from Upper Truckee River in South Lake Tahoe</a></li><li><a href="http://www.tahoedailytribune.com/news/local/divers-search-for-signs-of-kayaker-missing-since-thursday/">Divers search for signs of kayaker missing at Lake Tahoe since Thursday</a></li><li><a href="http://www.tahoedailytribune.com/trending/lake-tahoe-weather-winter-like-conditions-and-snow-returning-to-sierra/">Lake Tahoe weather: Winter-like conditions and snow returning to Sierra</a></li><li><a href="http://www.tahoedailytribune.com/trending/chp-female-cyclist-suffers-major-injuries-near-emerald-bay-in-tahoe/">CHP: Female cyclist suffers &#8216;major injuries&#8217; near Emerald Bay in Tahoe</a></li><li><a href="http://www.tahoedailytribune.com/trending/police-naked-man-attempted-to-steal-bmw-in-south-lake-tahoe/">Police: Naked man attempted to steal BMW in South Lake Tahoe</a></li>					</ul>
				</div><!-- END .hidden-xs -->
			</div><!-- END .col-md-12 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</div><!-- END #ticker -->
<!-- END TICKER -->


<!-- HEADER -->
<header>
<div class="container">
		<div class="row">

			<div class="col-sm-8">
				<a id="header-logo" href="http://www.tahoedailytribune.com">
					<h1>Serving the South Shore of Tahoe</h1>
				</a>
				<button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button>
			</div><!-- END .col-sm-8 -->

			<div class="col-sm-4">
				<div id="header-ad">
					<!-- position: search | id: 234x60-search | ad unit: SNMG_TahoeTribune/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-234x60-search" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align: center;"></div>
      </div>				</div><!-- END #header-ad -->
			</div><!-- END .col-sm-4 -->

		</div><!-- END .row -->
	</div><!-- END .container -->
</header>
<!-- END HEADER -->


<!-- NAV -->
<nav class="navbar navbar-default hidden-xs">
	<div class="container" style="position:relative;">

		<div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="http://www.tahoedailytribune.com/" class="dropdown-toggle" data-toggle="dropdown">News</a>
<ul class="dropdown-menu">
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/crime-fire/">Crime &#038; Fire</a></li>	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/local/">Local</a></li>	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/obituaries/">Obituaries</a></li>	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/opinion/">Opinion</a></li>	<li id="menu-item-125044" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/business/">Business</a></li>	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/regional/">Regional</a></li>	<li id="menu-item-125705" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/marijuana/">Marijuana</a></li>	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/sports/">Sports</a></li>	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/news/weather/">Weather</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.tahoedailytribune.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a>
<ul class="dropdown-menu">
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/entertainment/activities-events/">Activities &#038; Events</a></li>	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/entertainment/calendar/">Calendar</a></li>	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/entertainment/food-drink/">Food &#038; Drink</a></li>	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/entertainment/music/">Music</a></li>	<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/entertainment/recreation/">Recreation</a></li><!--.dropdown-->
</ul>
</li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/marketplace/">Marketplace</a></li><li id="menu-item-93018" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://local.tahoedailytribune.com">Business Listings</a></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://classifieds.tahoedailytribune.com/">Classifieds</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://classifieds.tahoedailytribune.com/category/Employment">Jobs</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://classifieds.tahoedailytribune.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://classifieds.tahoedailytribune.com/category/Transportation">Autos</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tdt">Place Ad</a></li>
</ul></div><div class="menu-swift-sponsored-container"><ul id="menu-swift-sponsored" class="nav navbar-nav navbar-right sponsored"><li id="menu-item-114636" class="healthy-tahoe menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="http://www.tahoedailytribune.com/healthy-tahoe/" class="dropdown-toggle" data-toggle="dropdown">Healthy Tahoe</a>
<ul class="dropdown-menu">
	<li id="menu-item-114642" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/healthy-tahoe/family-health/">Family Health</a></li>	<li id="menu-item-114641" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/healthy-tahoe/mind-body/">Mind &#038; Body</a></li>	<li id="menu-item-114640" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/healthy-tahoe/orthopedics/">Orthopedics</a></li>	<li id="menu-item-114639" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/healthy-tahoe/surgery/">Surgery</a></li>	<li id="menu-item-114638" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/healthy-tahoe/dental/">Dental</a></li>	<li id="menu-item-114637" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.tahoedailytribune.com/healthy-tahoe/physical-therapy/">Physical Therapy</a></li><!--.dropdown-->
</ul>
</li></ul></div>
	</div><!-- END .container -->
</nav>

<div class="container">

	<div id="breadcrumb-container">
				<div id="breadcrumb-bar">
			<div class="row">
				<div class="col-md-5 col-md-offset-7 col-sm-12">

					<ul id="breadcrumb-social">
						<li>
						  <a href="https://www.facebook.com/TahoeDailyTribune" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
						<li>
						  <a href="https://www.twitter.com/TahoeDailyTrib" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter">
						    <span class="fa-stack fa-lg">
						      <i class="fa fa-circle fa-stack-2x"></i>
						      <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
						    </span>
						  </a>
					</li>
					<li class="dropdown">
					<a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="fa-stack fa-lg">
			      <i class="fa fa-circle fa-stack-2x"></i>
			      <i class="fa fa-plus fa-stack-1x fa-inverse"></i>
			    </span>
			  	</a>
					<ul class="dropdown-menu">
						<li>
							<a href="http://instagram.com/tahoesnaps" class="instagram" target="_blank" title="Follow us on Instagram">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
						<li>
							<a href="https://www.linkedin.com/company/420930?trk=tyah&trkInfo=tarId%3A1413577247398%2Ctas%3Atahoe%20daily%20tribune%2Cidx%3A1-1-1" class="linkedin" target="_blank" title="Follow us on LinkedIn">
								<span class="fa-stack fa-lg">
									<i class="fa fa-circle fa-stack-2x"></i>
									<i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
								</span>
							</a>
						<li>
					</ul>
				</li>
			</ul>
					<div class="ham-toggle collapse">
							<form id="breadcrumb-search" role="search" method="get" class="search-form" action="http://www.tahoedailytribune.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-03-18" /><input type="hidden" name="sort" value="desc" /><button type="submit" class="btn search-submit">&#xf002;</button></form>					</div><!-- END .ham-toggle-->

				</div><!-- END .col-md-5-->
			</div><!-- END .row -->
		</div><!-- END #breadcrumb-bar -->
		
		<div class="ham-toggle collapse">
			<nav id="mobile-menu" class="visible-xs-block">
				<ul>
					<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-165"><a href="http://www.tahoedailytribune.com/">News</a>
<ul class="sub-menu">
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.tahoedailytribune.com/news/crime-fire/">Crime &#038; Fire</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.tahoedailytribune.com/news/local/">Local</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.tahoedailytribune.com/news/obituaries/">Obituaries</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="http://www.tahoedailytribune.com/news/opinion/">Opinion</a></li>
	<li id="menu-item-125044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125044"><a href="http://www.tahoedailytribune.com/news/business/">Business</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://www.tahoedailytribune.com/news/regional/">Regional</a></li>
	<li id="menu-item-125705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125705"><a href="http://www.tahoedailytribune.com/news/marijuana/">Marijuana</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="http://www.tahoedailytribune.com/news/sports/">Sports</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.tahoedailytribune.com/news/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="http://www.tahoedailytribune.com/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.tahoedailytribune.com/entertainment/activities-events/">Activities &#038; Events</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.tahoedailytribune.com/entertainment/calendar/">Calendar</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.tahoedailytribune.com/entertainment/food-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.tahoedailytribune.com/entertainment/music/">Music</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.tahoedailytribune.com/entertainment/recreation/">Recreation</a></li>
</ul>
</li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.tahoedailytribune.com/marketplace/">Marketplace</a></li>
<li id="menu-item-93018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93018"><a href="http://local.tahoedailytribune.com">Business Listings</a></li>
<li id="menu-item-114636" class="healthy-tahoe menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114636"><a href="http://www.tahoedailytribune.com/healthy-tahoe/">Healthy Tahoe</a>
<ul class="sub-menu">
	<li id="menu-item-114642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114642"><a href="http://www.tahoedailytribune.com/healthy-tahoe/family-health/">Family Health</a></li>
	<li id="menu-item-114641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114641"><a href="http://www.tahoedailytribune.com/healthy-tahoe/mind-body/">Mind &#038; Body</a></li>
	<li id="menu-item-114640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114640"><a href="http://www.tahoedailytribune.com/healthy-tahoe/orthopedics/">Orthopedics</a></li>
	<li id="menu-item-114639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114639"><a href="http://www.tahoedailytribune.com/healthy-tahoe/surgery/">Surgery</a></li>
	<li id="menu-item-114638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114638"><a href="http://www.tahoedailytribune.com/healthy-tahoe/dental/">Dental</a></li>
	<li id="menu-item-114637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114637"><a href="http://www.tahoedailytribune.com/healthy-tahoe/physical-therapy/">Physical Therapy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://classifieds.tahoedailytribune.com/">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://classifieds.tahoedailytribune.com/category/Employment">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://classifieds.tahoedailytribune.com/category/Real-Estate-For-Sale">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://classifieds.tahoedailytribune.com/category/Transportation">Autos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tdt">Place Ad</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://apps.tahoedailytribune.com/utils/forms/index2.php">Submit Your News</a></li>
				</ul>
			</nav>
		</div><!-- END .ham-toggle -->
	</div><!-- END #breadcrumb-container -->

</div><!-- END .container -->
<!-- END NAV -->


<!-- MAIN CONTENT -->
<div class="container">

		

	
		<!-- TOP AD BAR -->
		<div id="ad-bar-top" class="ad-bar hidden-xs">
			<div class="row">

			<div class="col-md-12">
				<div class="ad-bar-wrapper">
					<!-- position: leaderboard | id: 728x90-leaderboard | ad unit: SNMG_TahoeTribune/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit ad-disclaimer"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div>				</div><!-- END .ad-bar-wrapper -->
			</div><!-- END .col-md-12 -->

			</div><!-- END .row -->
		</div><!-- END #ad-bar -->
		<!-- END TOP AD BAR -->

		<main>
			<div id="single">
				<div class="row">

					<div class="col-md-8 no-padding-right">
						<article>

							<div id="single-byline">
								<div class="row">
																			<div class="col-sm-6 hidden-xs">
											<div id="single-author">
        <img src="http://www.tahoedailytribune.com/wp-content/uploads/2016/09/FBLogo3.jpeg" width="35" />
        <address><strong><a href="http://www.tahoedailytribune.com/profile/staff-profile/">Staff Report</a></strong><br/><a href="mailto:editor@tahoedailytribune.com"><strong>editor@tahoedailytribune.com</strong></a><br/>
        <!--<a href="#" class="rss">Follow Me</a>-->
        </address>
        </div><!-- END #single-author -->										</div><!-- END .col-sm-6 -->
									
									<div class="col-sm-3">
										<div id="single-meta">
											<p>Back to: <a href="http://www.tahoedailytribune.com/news"><strong><em><span class="op-kicker">News</span></em></strong></a><span class="hidden-xs"><br/></span>
												 <time datetime="2017-06-15">June 15, 2017 <span class="visible-xs-inline-block">|</span></time><br/>
												 <span class="hidden-xs"><a href="http://www.tahoedailytribune.com/category/news/feed/" class="rss">Follow News</a></span>
											</p>
										</div><!-- END #single-meta -->
									</div><!-- END .col-sm-4 -->

									<div class="col-sm-3 hidden-xs">
										<div id="single-submit">
											<a href="http://www.tahoedailytribune.com/contribute/">Submit <em>Your</em> News</a>
										</div><!-- END #single-submit -->
									</div><!-- END .col-sm-3 -->

								</div><!-- END .row -->
							</div><!-- END #single-byline -->

							<h1>Lake Tahoe firefighters dispatched to wildfires in Southwest</h1>

							
							<div id="print-byline" class="visible-print-block">
								<div id="single-author">
        <img src="http://www.tahoedailytribune.com/wp-content/uploads/2016/09/FBLogo3.jpeg" width="35" />
        <address><strong><a href="http://www.tahoedailytribune.com/profile/staff-profile/">Staff Report</a></strong><br/><a href="mailto:editor@tahoedailytribune.com"><strong>editor@tahoedailytribune.com</strong></a><br/>
        <!--<a href="#" class="rss">Follow Me</a>-->
        </address>
        </div><!-- END #single-author -->								<p>June 15, 2017</p>
							</div>

							<div id="single-tabs">
								<ul class="nav nav-tabs">
  								<li role="presentation" class="active article"><a>Article</a></li>
  								<li role="presentation" class="comments"><a>Comments (<span class="fb-comments-count" data-href="http://www.tahoedailytribune.com/?p=127687"></span>)</a></li>
								</ul>
							</div><!-- END #single-tabs -->

							<div id="single-social">
								<div class="row">

									<div class="col-md-8">
										<script type="text/javascript">
			                var addthis_config = {
			                  ui_click: true,
			                  services_compact: 'facebook,twitter,google_plusone,stumbleupon,reddit,favorites',
			                  services_exclude: 'email',
			                  data_track_clickback: false,
			                  data_ga_property: 'UA-4028663-10',
			                  data_ga_social: true
			                }
			              </script>
										<!-- addthis js enqueued in CoreTheme -->

			              <div class="addthis_toolbox addthis_default_style">
											<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
											<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
											<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
											<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
										</div>
									</div><!-- END .col-md-8 -->

									<div class="col-md-4">
										<div id="single-utility">
											<ul>
												<li><a href="#" class="text-smaller"></a></li>
												<li><a href="#" class="text-larger"></a></li>
												<li><a href="#" class="addthis_button_email at300b email-this"></a></li>
												<li><a href="#" class="addthis_button_print at300b print-this"></a></li>
											</ul>
										</div><!-- END #single-utility -->

									</div><!-- END .col-md-4 -->

								</div><!-- END .row -->
							</div><!-- END #single-social -->

							<div class="p402_premium"><!-- used to hide content for Google Surveys -->
																<div class="tout-sdk tout-top-article p402_hide"></div><!-- top tout player -->
								
								<div id="single-media" class="p402_hide"><div id="single-photo"><a href="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Fire-tdt-061617.jpg" class="fancybox photo-contain" title="An air tanker drops retardant during suppression efforts for the Highline Fire on the Tonto National Forest near Phoenix, Arizona"><div class="single-external"><i class="fa fa-external-link"></i></div><img width="325" height="243" src="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Fire-tdt-061617-325x243.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Fire-tdt-061617-325x243.jpg 325w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Fire-tdt-061617-150x112.jpg 150w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Fire-tdt-061617.jpg 620w" sizes="(max-width: 325px) 100vw, 325px" /></a><span class="byline">Courtesy Steve Burns / U.S. Forest Service Lake Tahoe Basin Management Unit |</span><p class="caption">An air tanker drops retardant during suppression efforts for the Highline Fire on the Tonto National Forest near Phoenix, Arizona</p></div></div><!-- END #single-media -->

								<div id="single-content">
									<p class="STND-STND BodyText">With multiple blazes burning in the Southwest, resources form elsewhere in the country, including the Tahoe Basin, are being called in to assist in fire-fighting efforts.</p>
<p class="STND-STND BodyText">Nearly 600 California-based U.S. Forest Service wildland firefighters and support personnel have been mobilized to wildfires in Arizona and New Mexico, according to a press release. The personnel that are part of this mobilization come from all 18 national forests in California (Pacific Southwest Region).</p>
<p class="STND-STND BodyText">Two local firefighters from the Lake Tahoe Basin Management Unit (LTBMU) are currently dispatched to fires near Phoenix and Tucson, Arizona. </p>
<p class="STND-STND BodyText">Steve Burns, LTBMU assistant fire management officer, is assigned as an operations chief for the Highline Fire on the Tonto National Forest near Phoenix. The fire, which started June 10, had <a id="N0x16371e0N0x167d970:N0x16371e0N0x14280d8" href="https://inciweb.nwcg.gov/incident/5233/">burned 1,359 acres</a> as of Thursday afternoon.</p>
<p class="STND-STND BodyText">Phil Heitzke, LTBMU Engine 43 captain, is assigned as a task force leader for the lightening-caused Lizard Fire on the Coronado National Forest near Tucson. As of Wednesday evening the fire had <a id="N0x16371e0N0x167d9d0:N0x16371e0N0x14281f8" href="https://inciweb.nwcg.gov/incident/5217/">burned 15,212 acres</a>.</p>
<p class="STND-STND BodyText">Other USFS fire-fighting resources include 19 engines, 18 fire crews (20-person), including three hotshot crews, a helicopter and more than 100 specialists such as dispatchers, safety officers, aviation managers and fire prevention patrols.     </p>
<p class="STND-STND BodyText">"We have the largest wildland fire response organization in the country," Jeanne Wade Evans, deputy regional forester for the Pacific Southwest Region, said in the press release. "We're prepared for our wildfire season in California and have the capacity to provide these national fire-fighting resources to the forests and communities in the Southwest." </p>
<p class="STND-STND BodyText">California experienced one of the wettest winters on record and fire activity on national forest lands in the state has been minimal thus far. </p>
<p class="STND-STND BodyText">That heavy winter is expected to delay fire season, although wildfire danger still persists in the Tahoe Basin and beyond, as was <a id="N0x16371e0N0x167da30:N0x16371e0N0x14284c8" href="http://www.tahoedailytribune.com/news/despite-droughts-end-wildfire-danger-persists-in-tahoe-basin/">previously reported</a>.</p>
<p class="STND-STND BodyText">The U.S. Forest Service has about 5,000 firefighters in California for the 2017 season. </p>
<p class="STND-STND BodyText">For interagency wildfire information nationwide, visit InciWeb at inciweb.nwcg.gov/. For additional information on wildfires in the Southwest visit: <a href="http://www.wildlandfire.az.gov/" rel="nofollow">http://www.wildlandfire.az.gov/</a> (Arizona) and nmfireinfo.com/ (New Mexico).</p>
								</div><!-- END #single-content -->

								<div class="clearfix"></div>

								<div id="single-social-footer">
									<div class="addthis_toolbox addthis_default_style">
										<div class="share-button"><a fb:share:layout="horizontal" class="addthis_button_facebook_share at300b"></a></div>
										<div class="share-button"><a class="addthis_button_tweet at300b"></a></div>
										<div class="share-button pin"><a pi:pinit:layout="horizontal" class="addthis_button_pinterest_pinit at300b"></a></div>
										<div class="share-button hidden-xs"><a class="addthis_counter addthis_pill_style"></a></div>
									</div>
								</div><!-- END #single-social-footer -->

								<div id="single-comments"></div><!-- END #single-comments -->

							</div><!-- END .p402_premium -->

							<!-- required for google survey -->
							<script type="text/javascript">
							  try { _402_Show(); } catch(e) {}
							</script>

							<div id="single-author-mobile" class="visible-xs-block"></div><!-- END #single-author-mobile -->

							<div id="single-join">
								<a>
									<h4>Join the Conversation</h4>
									<p class="cta">View and add comments &raquo;</p>
									<p class="account">A Facebook account is required</p>
								</a>
							</div><!-- END #single-join-->

							<div id="single-post-script" class="nocontent">
								
								<h2>Recommended Stories For You</h2>
								<div class="row auto-clear">
									<div id="bt-tahoetribune-recommendations"></div>
								</div><!-- END .row -->
								<hr>

																	<h2>Trending In: News</h2>
									<div class="row auto-clear">
										<div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tahoedailytribune.com/trending/minden-woman-rescued-from-upper-truckee-river-in-south-lake-tahoe-dies/"><img width="150" height="113" src="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Rescue-tdt-060917-1-1-150x113.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Rescue-tdt-060917-1-1-150x113.jpeg 150w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Rescue-tdt-060917-1-1-325x244.jpeg 325w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Rescue-tdt-060917-1-1-768x576.jpeg 768w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Rescue-tdt-060917-1-1-620x465.jpeg 620w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Rescue-tdt-060917-1-1.jpeg 960w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tahoedailytribune.com/trending/minden-woman-rescued-from-upper-truckee-river-in-south-lake-tahoe-dies/">Minden woman dies after rescue from Upper Truckee River in South Lake Tahoe</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tahoedailytribune.com/news/local/divers-search-for-signs-of-kayaker-missing-since-thursday/"><img width="150" height="100" src="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Kayaker-tdt-061417-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Kayaker-tdt-061417-150x100.jpg 150w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Kayaker-tdt-061417-325x216.jpg 325w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Kayaker-tdt-061417.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tahoedailytribune.com/news/local/divers-search-for-signs-of-kayaker-missing-since-thursday/">Divers search for signs of kayaker missing at Lake Tahoe since Thursday</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tahoedailytribune.com/trending/lake-tahoe-weather-winter-like-conditions-and-snow-returning-to-sierra/"><img width="150" height="99" src="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/FullSizeRender2-150x99.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/FullSizeRender2-150x99.jpg 150w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/FullSizeRender2-325x214.jpg 325w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/FullSizeRender2-768x506.jpg 768w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/FullSizeRender2-1240x817.jpg 1240w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/FullSizeRender2-620x408.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tahoedailytribune.com/trending/lake-tahoe-weather-winter-like-conditions-and-snow-returning-to-sierra/">Lake Tahoe weather: Winter-like conditions and snow returning to Sierra</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 --><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="http://www.tahoedailytribune.com/trending/chp-female-cyclist-suffers-major-injuries-near-emerald-bay-in-tahoe/"><img width="147" height="150" src="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Collision-1-147x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Collision-1-147x150.jpeg 147w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Collision-1-319x325.jpeg 319w, http://www.tahoedailytribune.com/wp-content/uploads/2017/06/Collision-1.jpeg 570w" sizes="(max-width: 147px) 100vw, 147px" /></a></div><!-- END .thumbnail-contain --><div class="caption"><p><a href="http://www.tahoedailytribune.com/trending/chp-female-cyclist-suffers-major-injuries-near-emerald-bay-in-tahoe/">CHP: Female cyclist suffers &#8216;major injuries&#8217; near Emerald Bay in Tahoe</a></p></div><!-- END .caption --></div><!-- END .thumbnail --></div><!-- END .col-md-3 -->									</div><!-- END .row -->

								
							</div><!-- END #single-post-script -->

							<div id="single-tout-bottom">
								<div class="tout-sdk tout-below-article"></div><!-- bottom tout player -->
							</div><!-- END #single-tout-bottom -->

						</article>
					</div><!-- END .col-md-8 -->

					<div class="col-md-4">
						<aside id="tiles">
    <div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;">
        <div class="heading"><h2>Top Jobs</h2></div>
        <div style="padding: 10px 15px 0 15px;" class="nocontent">
      <div id='tile-topjob-content'>
<div id='tile-topjob-carousel' class='tile-carousel swipe'>
<div class="swipe-wrap">
<div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065735"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Ashley George</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065735">Front Desk Receptionist</a></div>
<div class="tilec2description">Incline Village, NV  89450	<div> Receptionist Incline Village, NV Immediate Opening for Receptionist. Duties include but ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057932"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Washoe Development Group</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057932">Physician </a></div>
<div class="tilec2description">Carson City, NV  89705	<div> Washoe Tribe of Nevada/California is hiring for the following position: Physician ($149,...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000067267"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Coleville Schools</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000067267">Bus Driver, Maintenance Custodian</a></div>
<div class="tilec2description">Colevill, CA  96107	<div> COLEVILLE SCHOOLS Coleville, CA Now Hiring a Bus Driver, Maintenance, Custodian Full Time...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065414"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">South Tahoe Public Utility District</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065414">Pump Station</a></div>
<div class="tilec2description">South Lake Tahoe, CA  96150	<div> South Tahoe Public Utility District Pump Station Operator I/II Operates and maintains ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065289"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Truckee Fire Protection District</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065289">Fire Prevention Forester</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> FIRE PREVENTION FORESTER $26.06/hr The Truckee Fire Protection District is seeking ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000058727"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">MD Barns Northern Nevada</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000058727">General Construction Workers</a></div>
<div class="tilec2description">Genoa , NV  89411	<div> MD Barns Northern Nevada is looking for Full Time General Construction Workers. Willing to ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000062266"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Douglas County </div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000062266">Court Information Technology Manager</a></div>
<div class="tilec2description">., NV  89423	<div> Douglas County has an opening for: PT Deputy Clerk/Treasurer Stateline (Lake Tahoe) $17....</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000062338"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000062338">RECREATION BUS DRIVER (SEASONAL)</a></div>
<div class="tilec2description">South lake Tahoe, CA  96150	<div> CITY OF SOUTH LAKE TAHOE, CA RECREATION BUS DRIVER (SEASONAL) $15.81/hr Addtl Info...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000059112"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000059112">Reporter - Lake tahoe</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> Reporter - Lake Tahoe The Sierra Sun and North Lake Tahoe Bonanza, a pair of newspapers ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000061520"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Ridge Resorts </div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000061520">MANY JOB OPPORTUNITIES!</a></div>
<div class="tilec2description">Stateline, NV  89447	<div> Come join our family of Associates and you can be a part of this exceptional group of people. ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057531"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Sidestreet Boutique</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000057531">P/T Cafe Barrista</a></div>
<div class="tilec2description">South Lake tahoe, CA  96150	<div> Sidestreet Boutique Accepting applications for P/T Cafe Barrista Must have retail sales ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000071062"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Tahoe Seasons Resort</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000071062">Multiple Positions</a></div>
<div class="tilec2description">South Lake Tahoe, CA  96150	<div> TAHOE SEASONS RESORT - Assistant Housekeeping Manager (Bilingual) - Housekeepers - ...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000068659"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Base Camp Pizza & Azul Latin Kitchen</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000068659">Line Cooks, Prep, Host, & Bussers</a></div>
<div class="tilec2description">S. Lake Tahoe , CA  96150	<div> Base Camp Pizza Co. & Azul Latin Kitchen is looking for: Line Cooks, Prep, Host and Bussers...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065223"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Campora Propane </div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000065223">Route Driver </a></div>
<div class="tilec2description">Gardnerville , NV  89410	<div> Now Hiring ROUTE DRIVER CDL with Hazardous Materials and Tanker Endorsements required...</div>
</div>
</div><div>
			<div style="display: none;">
		<a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000068774"><img class="tilec2image" src="http://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a>
		</div>
	<div class="tilec2title">Town of Truckee</div><div class="tilec2admeta"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=adDetail&adId=7-0000068774">Equipment Mechanic I/II</a></div>
<div class="tilec2description">Truckee, CA  96161	<div> Equipment Mechanic I/II (I: $26.23/hr - $35.41/hr) The Town of Truckee is currently ...</div>
</div>
</div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div>
    </div><!-- END .nocontent -->
  </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://tahoetribune.secondstreetapp.com/l/Best-of-Tahoe-2017" >
      <img src="http://www.tahoedailytribune.com/wp-content/uploads/2016/08/results.jpg" width="300" height="250">
    </a>
    </div><!-- END .tile -->

  <div class="tile tile-tout banner nocontent gatrack" data-tile="tile-tout"  style="height:250px;">
 		<div class="tout-sdk tout-right-rail-embed" style="margin-top: -15px;"></div>
 </div><!-- END .tile -->

 
<div class="tile tile-ad banner gatrack" data-tile="tile-ad">
  <!-- position: tile-top | id: 300x250-top | ad unit: SNMG_TahoeTribune/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-top" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-ad banner gatrack" data-tile="tile-ad">
  <!-- position: tile-middle | id: 300x250-middle | ad unit: SNMG_TahoeTribune/ROS/news-->      <div class="swift-ad-wrapper">
        <div id="div-gpt-ad-300x250-middle" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit "  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center;"></div>
        <a href="/your-ad-here/" class="ad-here"></a>
      </div></div><!-- END .tile -->

<div class="tile tile-twitter banner nocontent gatrack " data-tile="tile-twitter" style="height:px;">
  <div style="max-width:300px; max-height:px; overflow: none;">
    <a class="twitter-timeline" href="https://twitter.com/tahoedailytribune" data-widget-id="867047534392262656" data-chrome="nofooter" height="235">Tweets by @tahoedailytribune</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
</div><!-- END .tile -->

<div class="tile tile-poll border gatrack" data-tile="Poll">
  <div class="heading">
    <h2>Poll</h2>
  </div><!-- END .heading -->
  <div class="nocontent">
    <!--Checking Cookie:4980 --><script>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
  {
  x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
  y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
  x=x.replace(/^\s+|\s+$/g,"");
  if (x==c_name)
    {
    return unescape(y);
    }
  }
}

function setCookie()
{
var exdate=new Date();
exdate.setDate(exdate.getDate() + 1);
var c_value=escape(1) + ((1==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie="AdvancedPoll_4980=" + c_value;
}

function voteSubmit() {
	var pollCookie = getCookie("AdvancedPoll_4980");
	if(pollCookie!=1)
	{
	document.getElementById("votebutton").style.visibility = 'hidden';
	document.getElementById("pollform").submit();
	}
}
</script>
<div class="pollwidget">
<div class="pollcontent" id="notvoted">
<form name="pollform" id="pollform" method="post" action="http://apps.tahoedailytribune.com/utils/polling/poll_results.php?poll_ident=4980"><div class="pollWidgetTable"><div class="pollQuestion" style="padding-bottom:9px;"><span class="section_copy_lrg" style="border:none;">Do you approve of President Trump&#039;s decision to pull the U.S. out of the Paris climate accord?</span></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="1" style=" border-style: none;"></div><div class="pollOption">Yes</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="2" style=" border-style: none;"></div><div class="pollOption">No</div></div><div class="pollAnswerContainer"><div class="voteButton"><input type="radio" name="option_id" value="3" style=" border-style: none;"></div><div class="pollOption">I don&#039;t care</div></div><div id="buttonSubmitLink"><div><input type="hidden" name="action" value="vote"><input type="hidden" name="poll_ident" value="4980">&nbsp;<button type="button" id="votebutton" name="votebutton" class="submit" onclick="javascript:voteSubmit();">VOTE</button>&nbsp;&nbsp;&nbsp;<span class="totalvotes"><a href="http://apps.tahoedailytribune.com/utils/polling/poll_results.php?action=results&amp;poll_ident=4980" class="link_viewmore">VIEW RESULTS</a></div></div></div></form></div>
</div>


  </div><!-- END .nocontent -->
</div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?EID=45fae783-30e8-4222-afa5-fcbb3547d8bc" target="_blank">
      <img src="http://www.tahoedailytribune.com/wp-content/uploads/2016/08/tahoemag-sum.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->

 <div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: ">
      <a href="http://www.tahoedailytribune.com/news/lake-tahoe-home-junejuly-2017/" >
      <img src="http://www.tahoedailytribune.com/wp-content/uploads/2016/08/LTH.png" width="300" height="250">
    </a>
    </div><!-- END .tile -->

<div class="tile tile-html banner border gatrack  " data-tile="Events Calendar" style="height: px;">
      <div class="heading">
      <h2>Events Calendar</h2>
    </div><!-- END .heading -->
    <div class="nocontent">
    <script>
var obConfig = { footer: '<a href="http://www.tahoedailytribune.com/entertainment/calendar/">View All Events</a> | <a target="_blank" href="http://tahoe.com/myevent">Add your event</a>' };
</script>
<script src="https://tahoe.com/list-embed.js?type=event&amp;s=all&amp;size=small&amp;date=today&amp;nojquery=1"></script>  </div><!-- END .nocontent -->
</div><!-- END .tile -->
</aside>
					</div><!-- END .col-md-4 -->

				</div><!-- END .row -->
			</div><!-- END #single -->
		</main>

	



</div><!-- END .container -->
<!-- END MAIN CONTENT  -->

<footer>
  <div class="container">

    
    <div id="footer-nav">
      <div class="row">

        <!-- divs are on a single line to take advantage of :empty -->
  			<div class="col-sm-2 footer-col"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-194"><a href="http://www.tahoedailytribune.com/">Home</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://www.tahoedailytribune.com/news/opinion/">Opinion</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="http://www.tahoedailytribune.com/south-shore/">South Shore</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://www.tahoedailytribune.com/south-shore/south-shore-news/">News</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://www.tahoedailytribune.com/south-shore/south-shore-sports/">Sports</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="http://tahoe.com/south-lake-tahoe">Entertainment</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.tahoedailytribune.com/south-shore/south-shore-obituaries/">Obituaries</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="http://www.tahoedailytribune.com/south-shore/south-shore-weather/">Weather</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.tahoedailytribune.com/south-shore/south-shore-announcements/">Announcements</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.tahoedailytribune.com/entertainment/calendar/">Community Calendar</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="http://tahoe.com/south-lake-tahoe/daytime-events">Tahoe Events</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="http://apps.tahoedailytribune.com/utils/forms/index2.php?formId=subscribe">Home Delivery</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-4 col-md-2 footer-col"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="http://www.tahoedailytribune.com/marketplace/">Marketplace</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="http://classifieds.tahoedailytribune.com/category/Employment">Jobs</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="http://classifieds.tahoedailytribune.com/">Classifieds</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="http://classifieds.tahoedailytribune.com/category/Transportation">Autos</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="http://classifieds.tahoedailytribune.com/category/Real+Estate+For+Sale">Real Estate</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="http://classifieds.tahoedailytribune.com/category/Rentals">Rentals</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="http://apps.tahoedailytribune.com/utils/coupons/">Coupons</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218"><a href="http://classifieds.tahoedailytribune.com/category/Business+and+Service+Directory">Service Directory</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219"><a href="http://classifieds.tahoedailytribune.com/category/Pets">Pets</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://classifieds.tahoedailytribune.com/category/Merchandise">Merchandise</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="http://classifieds.tahoedailytribune.com/category/Legals">Legals</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="http://classifieds.tahoedailytribune.com/category/Livestock+and+Animals">Farm &#038; Ranch</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="http://classifieds.tahoedailytribune.com/category/Recreation">Recreation</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://classifieds.tahoedailytribune.com/category/Announcements">Announcements</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="http://tahoedailytribune.mycapture.com/mycapture/index.asp">Buy Photos</a></li>
</ul></div><div id="footer-special-pages" class="visible-sm-block"></div><!-- placeholder for col 6 on tablet --></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"><div class="menu-footer-column-4-container"><ul id="menu-footer-column-4" class="menu"><li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a>Reader Tools</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.tahoedailytribune.com/contact-us/">Contact Us</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="http://www.tahoedailytribune.com/contribute/">Contribute</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.tahoedailytribune.com/advertise/">Advertise</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.tahoedailytribune.com/search-results/">Archives</a></li>
<li id="menu-item-124957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124957"><a href="http://www.tahoedailytribune.com/newsletter-signup/">Newsletters</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231"><a href="http://www.tahoedailytribune.com/feed/">RSS</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=97990d7e-c1ec-4086-bfc4-124516fe6cb3">Tahoe Daily Tribune E-Edition</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=562f1cc6-6a50-4481-952e-9091587c4ed0">Bonanza E-Edition</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?pbid=50a590f1-fdb1-46b5-885e-93c888c77b7a">Real-Estate E-Edition</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=8265ac80-5a04-4d48-bd56-affbaad8e022">Lake Tahoe action E-Edition</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://www.tahoedailytribune.com/ap-video-player/">AP Video Player</a></li>
</ul></div></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 footer-col"></div><!-- END .col-sm-2 -->
        <div class="col-sm-2 visible-lg-block visible-xs-block footer-col"><div class="menu-footer-column-6-container"><ul id="menu-footer-column-6" class="menu"><li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-238"><a>News Neighbors</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-239"><a href="http://www.sierrasun.com/">Sierra Sun &#8211; North Tahoe</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://www.nevadaappeal.com/">Carson City &#8211; Nevada</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241"><a href="http://www.recordcourier.com/">Gardnerville &#8211; Nevada</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://www.theunion.com/">Grass Valley &#8211; California</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://www.nnbw.com/">Northern Nevada Business Weekly</a></li>
</ul></div></div><!-- END .col-sm-2 -->

      </div><!-- END .row -->
    </div><!-- END #footer-nav -->

    
    <div id="secondary-footer-nav">
            <p>&copy;2005 - 2017 <a href="http://www.swiftcom.com/" title="Visit Swift Communications, Inc." target="_blank">Swift Communications, Inc.</a></p>
    </div><!-- END #secondary-footer-nav -->

  </div><!-- END .container -->
</footer>

</div><!-- END #wrapper -->

    <script>
      !function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("e3dff6");
    </script>
<div style="display:none;">
        <script type="text/javascript">
          /* <![CDATA[ */
          var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true;
          /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
          <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>
      </div><script>
        $(function(){
          setTimeout(fpCheck,5000);

          function fpCheck() {
            var info;
            var pattern = 'div[id^="div-gpt-ad-"]';
            info = 'l d:'+jQuery(pattern).length + ' | ';
            info += 'h:'+jQuery(pattern).height() + ' | ';
            info += 'd:'+jQuery(pattern).css('display') + ' | ';
            info += 'v:'+jQuery(pattern).css('visibility');
            if (isABActive || (jQuery(pattern).length > 0 &&
              ( jQuery(pattern).height() < 10 ||
              jQuery(pattern).css('display') != 'block' ||
              jQuery(pattern).hasClass('display-none') ||
              jQuery(pattern).css('visibility') != 'visible')) )  {
              jQuery.ajax({
                type: 'GET',
                url:"http://apps3.vaildaily.com/utils/abreporting/api.php",
                dataType: 'jsonp',
                success:function(json){},
                error:function(){}
              });
            }
          }
        });
        </script>
    <script>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TahoeDailyTribune.com,news';
    	_sf_async_config.authors = 'Staff Report';
      _sf_async_config.title = 'Lake Tahoe firefighters dispatched to wildfires in Southwest | TahoeDailyTribune.com';

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();
    </script><script>
      _qevents.push({qacct:"p-c76JtTgawCmS2"});
    </script>
    <noscript>
      <img src="http://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    <script>

    function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});

        }
      }

    })
    </script>
    <script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/bootstrap.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/masonry.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-recliner.js?ver=0.2.3'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/tap.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/swipe.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox.js?ver=2.1.5'></script>
<script type='text/javascript'>
$(".fancybox").fancybox({ helpers: { title: { type: 'outside' },  overlay: { css: { 'background' : 'rgba(0, 0, 0, 0.9)' } } } });
</script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/fancybox-media.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbComments = {"ajaxurl":"http:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","fbNonce":"e81744fe99"};
var moreBriefs = {"ajaxurl":"http:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","briefsNonce":"26e1c0e944"};
var carouselStories = {"ajaxurl":"http:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","carouselNonce":"07268eb8ab","sortID":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/main.js?ver=060917'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script>
<script type='text/javascript'>
$.dfp({dfpID : "5195"});
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script>
<script type='text/javascript' src='http://www.tahoedailytribune.com/wp-includes/js/wp-embed.min.js?ver=c933ee0163e855d45849084e69a15533'></script>
<script>var loggedIn = 'no'
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Staff Report',
          'dimension7': '0',
          'dimension8': '2017-06-15',
          'dimension9': '27646710',
          'dimension10': ''
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Staff Report',
          'dimension7': '0',
          'dimension8': '2017-06-15',
          'dimension9': '27646710',
          'dimension10': ''
        });
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');
    </script></body>
</html>
