<!doctype html><html lang="en"><head><link rel="stylesheet" href="https://www.tahoedailytribune.com/wp-content/cache/min/1/cd8f655940e41e1575664ccdd8689176.css" data-minify="1" /><html lang="en-US"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="noodp"/><link rel="profile" href="http://gmpg.org/xfn/11"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script> <link rel="shortcut icon" href="https://www.tahoedailytribune.com/wp-content/themes/tahoe-daily-tribune-theme/assets/img/favicon.ico"/><link rel="apple-touch-icon" href="https://www.tahoedailytribune.com/wp-content/themes/tahoe-daily-tribune-theme/assets/img/apple-touch-icon-144.png" /><meta name="apple-mobile-web-app-title" content="TahoeDailyTribune.com"/><link rel='dns-prefetch' href='//www.lightboxcdn.com' /><link rel='dns-prefetch' href='//s7.addthis.com' /><link rel='dns-prefetch' href='//content.jwplatform.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//chartbeat.com' /><link rel='dns-prefetch' href='//quantserve.com' /><link rel="alternate" type="application/rss+xml" title="Tahoe Daily Tribune &raquo; Feed" href="https://www.tahoedailytribune.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Tahoe Daily Tribune &raquo; Comments Feed" href="https://www.tahoedailytribune.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://www.tahoedailytribune.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/jquery-1955fb428730650d4c575d47fed2d2dc.js' data-minify="1"></script> <script type='text/javascript'>(function(p,u,s,h){
              p._pcq=p._pcq||[];
              p._pcq.push(['_currentTime',Date.now()]);
              s=u.createElement('script');
              s.type='text/javascript';
              s.async=true;
              s.src='https://cdn.pushcrew.com/js/799c260edf0cb2d6941afb9e9ac310a5.js';
              h=u.getElementsByTagName('script')[0];
              h.parentNode.insertBefore(s,h);
          })(window,document);</script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-header-d7f2e1ee6f06ea01bbd8eb78e35fec9b.js' data-minify="1"></script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/galleria/galleria-92f1dfd410ba48f2492cb987b95eb02c.js' data-minify="1"></script> <script type='text/javascript' src='https://content.jwplatform.com/libraries/0Pdkzogk.js?ver=1.0'></script> <link rel='https://api.w.org/' href='https://www.tahoedailytribune.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tahoedailytribune.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tahoedailytribune.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ask Tessie: What should I do for New Year’s Eve?' href='https://www.tahoedailytribune.com/news/opinion/ask-tessie-what-should-i-do-for-new-years-eve/' /><link rel='next' title='Vikings boys’ hoops travels to get forfeit victory' href='https://www.tahoedailytribune.com/news/sports/vikings-boys-hoops-travels-to-get-forfeit-victory/' /><link rel="canonical" href="https://www.tahoedailytribune.com/news/californias-top-marijuana-regulator-talks-legalization/" /><link rel='shortlink' href='https://www.tahoedailytribune.com/?p=136051' /><link rel="alternate" type="application/json+oembed" href="https://www.tahoedailytribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tahoedailytribune.com%2Fnews%2Fcalifornias-top-marijuana-regulator-talks-legalization%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tahoedailytribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tahoedailytribune.com%2Fnews%2Fcalifornias-top-marijuana-regulator-talks-legalization%2F&#038;format=xml" /><meta property="tout:article:id" content="30325469"/><meta property="tout:article:author" content="Associated Press"/><meta property="tout:article:pubdate" content="2017-12-31T09:29:01+00:00"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-3', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script><script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
          _fbq.push(['addPixelId', '356889104458573']);
          
          })();
          window._fbq = window._fbq || [];
          window._fbq.push(["track", "PixelInitialized", {}]);</script><noscript> <img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&ev=PixelInitialized" /> </noscript> <script>var _qevents = _qevents || [];
    	(function() {
    	var elem = document.createElement('script');
    	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    	elem.async = true;
    	elem.type = "text/javascript";
    	var scpt = document.getElementsByTagName('script')[0];
    	scpt.parentNode.insertBefore(elem, scpt);
    	})();</script><meta name="google-site-verification" content="PKHmxQFnwJaAhq_BE9hu9L34Nk7FCq7PQA02xwQipZY" /><meta name="bt:id" content="136051_TahoeTribune"><meta name="bt:type" content="post_TahoeTribune"><meta name="bt:modDate" content="2017-11-09 15:30:00"><meta name="bt:pubDate" content="2017-12-31 09:29:01"><meta name="bt:category" content="Main Carousel"><meta name="bt:category" content="News"><meta name="bt:keywords" content="STATE, AJAX, LEGAL, POT, SAYS, CALIFORNIA, BUSINESSES, JAN, CANNABIS, LICENSED"><meta name="bt:author" content="Associated Press"><meta name="bt:expDate" content="2018-01-31 09:29:01"><meta name="bt:image" content="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917.jpg"><meta name="__sync_contentCategory" content="Paid" /><meta property="fb:app_id" content="58949033333" /><meta name="pubdate" content="20171231"><title>California’s top marijuana regulator talks legalization | TahoeDailyTribune.com</title><meta name="description" content="LOS ANGELES — California’s legal pot market opens for business on Jan. 1. The day will be a milestone, but what exactly will happen then and, especially, in the" /><meta name="keywords" content="STATE, AJAX, LEGAL, POT, SAYS, CALIFORNIA, BUSINESSES, JAN, CANNABIS, LICENSED" /><meta property="og:title" content="California’s top marijuana regulator talks legalization"/><meta property="og:description" content="LOS ANGELES — California’s legal pot market opens for business on Jan. 1. The day will be a milestone, but what exactly will happen then and, especially, in the"/><meta property="og:url" content="https://www.tahoedailytribune.com/news/californias-top-marijuana-regulator-talks-legalization/"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@TahoeDailyTrib"/><meta property="og:image" content="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="620" /><meta property="og:image:height" content="411" /><meta name="twitter:image" content="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917.jpg" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/TahoeDailyTribune" /><meta property="og:type" content="article" /><meta property="fb:pages" content="219078778119259"></head><body class="post-template-default single single-post postid-136051 single-format-standard snmg californias-top-marijuana-regulator-talks-legalization cat-main-carousel cat-news"> <script>function getCookieValue(a) {
        var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
        return b ? b.pop() : '';
      }
var freeSite = true;
var showSurvey = true;
      var syncwallCookie = getCookieValue('syncwall-active-subscriber');

      if ( syncwallCookie !== null ) {
        //console.log('SwiftDebug | js freeSite: ' + freeSite );
        //console.log('SwiftDebug | js showSurvey: ' + showSurvey );
        //console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwallCookie );
      }</script> <script>if ( (freeSite === true && showSurvey === true) || (freeSite === false && ( showSurvey === true && (syncwallCookie !== null && syncwallCookie !== "true") ) ) ) {

            //console.log("SwiftDebug | Google Survey enabled");
            (function() {
              var ARTICLE_URL = window.location.href;
              var CONTENT_ID = 'everything';
              document.write(
                '<scr'+'ipt '+
                'src="//survey.g.doubleclick.net/survey?site=_42974020'+
                '&amp;url='+encodeURIComponent(ARTICLE_URL)+
                (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
                '&amp;random='+(new Date).getTime()+
                '" type="text/javascript">'+'\x3C/scr'+'ipt>');
            })();

          }
          else {

            //console.log("SwiftDebug | Google Survey disabled");

          }</script> <script>var fbHasLoaded = false;
				window.fbAsyncInit = function() {
					FB.init({
						appId : '58949033333',
						autoLogAppEvents : true,
						xfbml : true,
						version : 'v2.11'
					});
					fbHasLoaded = true;
				};

				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) {return;}
					js = d.createElement(s); js.id = id;
					js.src = "https://connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script><div id="div-gpt-ad-1x1" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit hidden-xs"  data-targeting="{&quot;position&quot;:&quot;peelback&quot;}" data-outofpage="true" style="text-align:center;height:0;"></div><div id="div-gpt-ad-1x3" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit hidden-xs"  data-dimensions="1x3" data-targeting="{&quot;position&quot;:&quot;modal&quot;}" data-position="modal"  style="text-align:center;height:0;"></div><div id="wrapper"><!--[if lt IE 9]><div class="alert">Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Please upgrade to a different browser</a>.</div><![endif]--><div id="ticker" class="nocontent"><div class="container"><div class="row"><div class="col-md-12"><div class="hidden-xs"> <label>Trending:</label><ul id="ticker-stories"><li><a href="https://www.tahoedailytribune.com/news/skier-fatality-at-heavenly-mountain-resort/">Skier fatality at Heavenly Mountain Resort</a></li><li><a href="https://www.tahoedailytribune.com/news/south-lake-tahoe-residents-attempt-to-revive-measure-t/">South Lake Tahoe residents attempt to revive Measure T</a></li><li><a href="https://www.tahoedailytribune.com/news/opinion/go-go-dancer-story-an-attempt-to-create-bad-pr/">Guest column: TAFF dancer story an attempt to create ‘bad PR’ (opinion)</a></li><li><a href="https://www.tahoedailytribune.com/news/opinion/in-response-to-offenbacher/">Opinion: In response to Offenbacher comments</a></li><li><a href="https://www.tahoedailytribune.com/news/snow-up-high-not-down-low/">Snowpack &#8216;not doing great&#8217; in Lake Tahoe high country, near historic lows at lower elevations</a></li></ul></div></div></div></div></div><header><div class="container"><div class="row"><div class="col-sm-8"> <a id="header-logo" href="https://www.tahoedailytribune.com"><h1>Serving the South Shore of Tahoe</h1> </a> <button id="header-ham" type="button" data-toggle="collapse" href=".ham-toggle" class="visible-xs-block">Menu</button></div><div class="col-sm-4"><div id="header-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-234x60-search" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit ad-disclaimer"  data-dimensions="234x60" data-targeting="{&quot;adType&quot;:&quot;search&quot;}" data-position="search"  style="width: 234px; height: 70px; text-align:center;"></div></div></div></div></div></div></header><nav class="navbar navbar-default hidden-xs"><div class="container" style="position:relative;"><div class="menu-swift-main-container"><ul id="menu-swift-main" class="nav navbar-nav main"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children dropdown current-menu-parent"><a href="https://www.tahoedailytribune.com/" class="dropdown-toggle" data-toggle="dropdown">News</a><ul class="dropdown-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/crime-fire/">Crime &#038; Fire</a></li><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/local/">Local</a></li><li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/obituaries/">Obituaries</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/opinion/">Opinion</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/regional/">Regional</a></li><li id="menu-item-125705" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/marijuana/">Marijuana</a></li><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/sports/">Sports</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/news/weather/">Weather</a></li></ul></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.tahoedailytribune.com/entertainment/" class="dropdown-toggle" data-toggle="dropdown">Entertainment</a><ul class="dropdown-menu"><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/entertainment/activities-events/">Activities &#038; Events</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/entertainment/calendar/">Calendar</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/entertainment/food-drink/">Food &#038; Drink</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/entertainment/music/">Music</a></li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/entertainment/recreation/">Recreation</a></li><li id="menu-item-128502" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/entertainment/celebrity-golf/">Celebrity Golf</a></li><li id="menu-item-128503" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/entertainment/restaurants/">Restaurants</a></li></ul></li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/marketplace/">Marketplace</a></li><li id="menu-item-134685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.tahoedailytribune.com/business/" class="dropdown-toggle" data-toggle="dropdown">Business</a><ul class="dropdown-menu"><li id="menu-item-134686" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/business/business-listings/">Business Listings</a></li></ul></li></ul></div><div class="menu-swift-marketplace-container"><ul id="menu-swift-marketplace" class="nav navbar-nav navbar-right marketplace"><li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://classifieds.tahoedailytribune.com/">Classifieds</a></li><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://classifieds.tahoedailytribune.com/category/Employment">Jobs</a></li><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://classifieds.tahoedailytribune.com/category/Real-Estate-For-Sale">Real Estate</a></li><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://classifieds.tahoedailytribune.com/category/Transportation">Autos</a></li><li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tdt">Place Ad</a></li></ul></div><div class="menu-swift-sponsored-container"><ul id="menu-swift-sponsored" class="nav navbar-nav navbar-right sponsored"><li id="menu-item-114636" class="healthy-tahoe menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown"><a href="https://www.tahoedailytribune.com/healthy-tahoe/" class="dropdown-toggle" data-toggle="dropdown">Healthy Tahoe</a><ul class="dropdown-menu"><li id="menu-item-114642" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/healthy-tahoe/family-health/">Family Health</a></li><li id="menu-item-114641" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/healthy-tahoe/mind-body/">Mind &#038; Body</a></li><li id="menu-item-114640" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/healthy-tahoe/orthopedics/">Orthopedics</a></li><li id="menu-item-114639" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/healthy-tahoe/surgery/">Surgery</a></li><li id="menu-item-114638" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/healthy-tahoe/dental/">Dental</a></li><li id="menu-item-114637" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tahoedailytribune.com/healthy-tahoe/physical-therapy/">Physical Therapy</a></li></ul></li></ul></div></div></nav><div class="container"><div id="breadcrumb-container"><div id="breadcrumb-bar"><div class="row"><div class="col-md-5 col-md-offset-7 col-sm-12"><div class="ham-toggle collapse"><ul id="breadcrumb-social"><li> <a href="https://www.facebook.com/TahoeDailyTribune" class="facebook dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Facebook"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span> </a></li><li> <a href="https://www.twitter.com/TahoeDailyTrib" class="twitter dropdown-toggle" aria-haspopup="true" aria-expanded="false" target="_blank" title="Follow us on Twitter"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li><li class="dropdown"> <a href="#" class="plus dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-plus fa-stack-1x fa-inverse"></i> </span> </a><ul class="dropdown-menu"><li> <a href="http://instagram.com/tahoesnaps" class="instagram" target="_blank" title="Follow us on Instagram"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span> </a><li><li> <a href="https://www.linkedin.com/company/420930?trk=tyah&trkInfo=tarId%3A1413577247398%2Ctas%3Atahoe%20daily%20tribune%2Cidx%3A1-1-1" class="linkedin" target="_blank" title="Follow us on LinkedIn"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fa fa-linkedin fa-stack-1x fa-inverse"></i> </span> </a><li></ul></li></ul><form id="breadcrumb-search" role="search" method="get" class="search-form" action="https://www.tahoedailytribune.com/search-results/"><input type="search" class="form-control search-field" name="q" value=""><input type="hidden" name="searchType" value="news" /><input type="hidden" name="range" value="2017-10-03" /><input type="hidden" name="sort" value="relevance" /><button type="submit" class="btn search-submit">&#xf002;</button></form></div></div></div></div><div class="ham-toggle collapse"><nav id="mobile-menu" class="visible-xs-block"><ul><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-165"><a href="https://www.tahoedailytribune.com/">News</a><ul class="sub-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.tahoedailytribune.com/news/crime-fire/">Crime &#038; Fire</a></li><li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.tahoedailytribune.com/news/local/">Local</a></li><li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://www.tahoedailytribune.com/news/obituaries/">Obituaries</a></li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.tahoedailytribune.com/news/opinion/">Opinion</a></li><li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.tahoedailytribune.com/news/regional/">Regional</a></li><li id="menu-item-125705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125705"><a href="https://www.tahoedailytribune.com/news/marijuana/">Marijuana</a></li><li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.tahoedailytribune.com/news/sports/">Sports</a></li><li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.tahoedailytribune.com/news/weather/">Weather</a></li></ul></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-174"><a href="https://www.tahoedailytribune.com/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.tahoedailytribune.com/entertainment/activities-events/">Activities &#038; Events</a></li><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.tahoedailytribune.com/entertainment/calendar/">Calendar</a></li><li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="https://www.tahoedailytribune.com/entertainment/food-drink/">Food &#038; Drink</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="https://www.tahoedailytribune.com/entertainment/music/">Music</a></li><li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://www.tahoedailytribune.com/entertainment/recreation/">Recreation</a></li><li id="menu-item-128502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128502"><a href="https://www.tahoedailytribune.com/entertainment/celebrity-golf/">Celebrity Golf</a></li><li id="menu-item-128503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128503"><a href="https://www.tahoedailytribune.com/entertainment/restaurants/">Restaurants</a></li></ul></li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.tahoedailytribune.com/marketplace/">Marketplace</a></li><li id="menu-item-134685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134685"><a href="https://www.tahoedailytribune.com/business/">Business</a><ul class="sub-menu"><li id="menu-item-134686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134686"><a href="https://www.tahoedailytribune.com/business/business-listings/">Business Listings</a></li></ul></li><li id="menu-item-114636" class="healthy-tahoe menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-114636"><a href="https://www.tahoedailytribune.com/healthy-tahoe/">Healthy Tahoe</a><ul class="sub-menu"><li id="menu-item-114642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114642"><a href="https://www.tahoedailytribune.com/healthy-tahoe/family-health/">Family Health</a></li><li id="menu-item-114641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114641"><a href="https://www.tahoedailytribune.com/healthy-tahoe/mind-body/">Mind &#038; Body</a></li><li id="menu-item-114640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114640"><a href="https://www.tahoedailytribune.com/healthy-tahoe/orthopedics/">Orthopedics</a></li><li id="menu-item-114639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114639"><a href="https://www.tahoedailytribune.com/healthy-tahoe/surgery/">Surgery</a></li><li id="menu-item-114638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114638"><a href="https://www.tahoedailytribune.com/healthy-tahoe/dental/">Dental</a></li><li id="menu-item-114637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114637"><a href="https://www.tahoedailytribune.com/healthy-tahoe/physical-therapy/">Physical Therapy</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://classifieds.tahoedailytribune.com/">Classifieds</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://classifieds.tahoedailytribune.com/category/Employment">Jobs</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://classifieds.tahoedailytribune.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="http://classifieds.tahoedailytribune.com/category/Transportation">Autos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a href="https://classifieds.swiftcom.com/webentry/url/consumer/c_category.htm?DATA_publishId=tdt">Place Ad</a></li><li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="http://apps.tahoedailytribune.com/utils/forms/index2.php">Submit Your News</a></li></ul></nav></div></div></div><div class="container"><div id="ad-bar-top" class="ad-bar hidden-xs"><div class="row"><div class="col-md-12"><div class="ad-bar-wrapper"><div class="swift-ad-wrapper"><div id="div-gpt-ad-728x90-leaderboard" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit ad-disclaimer hidden-xs"  data-dimensions="728x90" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="leaderboard"  style="width: 728px; height: 105px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div></div></div></div><main><div id="single"><div class="row"><div class="col-md-8 no-padding-right"><article><div id="article-136051" class="article-container" data-id="136051" data-url="https://www.tahoedailytribune.com/news/californias-top-marijuana-regulator-talks-legalization/"><h1>California’s top marijuana regulator talks legalization</h1><div id="single-byline"><div class="row"><div class="col-sm-5"><div id="single-author"><strong><address>Associated Press<br></address></strong></div><time>December 31, 2017</time></div><div class="col-sm-7"><div id="single-social-header"><div class="addthis_toolbox" addthis:url="https://www.tahoedailytribune.com/news/californias-top-marijuana-regulator-talks-legalization/" addthis:title="California’s top marijuana regulator talks legalization"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span><span class="at4-share-count"></span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a href="#fb-comment-box-136051" class="fb-comments-count" data-type="comment"><i class="fa fa-comment" aria-hidden="true"></i> <span class="title"><span class="hidden-xs">Comments </span>(<span class="fb-comments-count" data-href="https://www.tahoedailytribune.com/?p=136051">0</span>)</span></a> <a class="addthis_button_email hidden-xs" data-type="email"><i class="fa fa-envelope" aria-hidden="true"></i></a> <a class="addthis_button_print hidden-xs" data-type="print"><i class="fa fa-print" aria-hidden="true"></i></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div></div></div></div><div id="print-byline" class="visible-print-block"><div id="single-author"><strong><address>Associated Press<br></address></strong></div><p>December 31, 2017</p></div><div class="p402_premium"><div id="single-media" class="p402_hide"><div id="single-photo"><a href="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917.jpg" class="fancybox photo-contain" title="Lori Ajax, chief of California's Bureau of Medical Cannabis Regulation, poses in the bureau's office in Sacramento, California."><div class="single-external"><i class="fa fa-external-link"></i></div><img width="325" height="215" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917-325x215.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917-325x215.jpg 325w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917-150x99.jpg 150w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917.jpg 620w" data-lazy-sizes="(max-width: 325px) 100vw, 325px" /><noscript><img width="325" height="215" src="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917-325x215.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917-325x215.jpg 325w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917-150x99.jpg 150w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/CApot-tdt-122917.jpg 620w" sizes="(max-width: 325px) 100vw, 325px" /></noscript></a><span class="byline">AP Photo/Rich Pedroncelli, File | AP</span><p class="caption">Lori Ajax, chief of California's Bureau of Medical Cannabis Regulation, poses in the bureau's office in Sacramento, California.</p></div></div><div id="single-content"><p class="STND-STND BodyText">LOS ANGELES — California's legal pot market opens for business on Jan. 1. The day will be a milestone, but what exactly will happen then and, especially, in the weeks and months to come is unclear.</p><p class="STND-STND BodyText">Lori Ajax is the state's top pot regulator and has been at the center of the effort to establish rules for a legal pot economy valued at $7 billion.</p><p class="STND-STND BodyText">Here's her thoughts on what to expect:</p><p class="STND-STND BodyText BoldIntro">Q: It's a question many people are asking: Can I buy legal pot on Jan. 1?</p><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-136051" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-mid&quot;}" data-position="infinite"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div><p class="STND-STND BodyText BoldIntro">A: Well, maybe.</p><p class="STND-STND BodyText">"You will, in certain areas of the state," Ajax says.</p><div id="single-mid-script" class="p402_hide"><h2>Recommended Stories For You</h2><div class="row auto-clear"><div id="bt-tahoetribune-recommendations"></div></div></div><p class="STND-STND BodyText">Businesses are required to have a local permit and a state license to open their doors for recreational sales, and that process has moved slowly.</p><p class="STND-STND BodyText">So far, there is not a consistent pattern in the geography of legal pot.</p><p class="STND-STND BodyText">Kern County, for example, has banned all commercial cannabis activity. But Oakland, Santa Cruz, Shasta Lake and San Diego are among the cities that have embraced it and have licensed operators that will open Jan. 1.</p><p class="STND-STND BodyText">San Francisco is running late getting licenses out, so legal sales there are not expected to start until later that week. In Los Angeles, the city will begin accepting applications to sell recreational pot on Jan. 3, but it could be weeks before any of those shops open for legal sales.</p><p class="STND-STND BodyText"/><p class="STND-STND BodyText BoldIntro">Q: If you can get legal pot on Jan. 1, where can you smoke it?</p><p class="STND-STND BodyText BoldIntro">A: First rule, not in public, Ajax says.</p><p class="STND-STND BodyText">Another general guideline: Don't smoke anywhere where tobacco is prohibited.</p><p class="STND-STND BodyText">State law has specific guidelines for where not to light up, and they include being within 1,000 feet (300 meters) of a school or a daycare center when kids are around, or smoking while driving.</p><p class="STND-STND BodyText">However, the state has left it up to local governments to determine if they want to permit on-site consumption at retailers. So it will be city-by-city whether you can buy and light up on the spot.</p><p class="STND-STND BodyText"/><p class="STND-STND BodyText BoldIntro">Q: This is going to be a big transition, transforming the lightly regulated medical industry and the vast illegal market into a legal pot economy. How will it roll out?</p><p class="STND-STND BodyText BoldIntro">A: With ups and downs.</p><p class="STND-STND BodyText">"That transition period is going to be an adjustment for a lot of folks," Ajax says.</p><p class="STND-STND BodyText">The industry — medical and illegal — has existed for years with little or no regulation. Now, growers and sellers are facing a range of new state and local rules, including hefty new taxes.</p><p class="STND-STND BodyText">Consumers who want to make a purchase will have to check their local rules, which can vary.</p><p class="STND-STND BodyText">The state expects to be visiting businesses, perhaps repeatedly, to help them meet the regulations.</p><p class="STND-STND BodyText">"We have to really work with them," Ajax says.</p><p class="STND-STND BodyText"/><p class="STND-STND BodyText BoldIntro">Q: Her biggest worry?</p><p class="STND-STND BodyText BoldIntro">A: The pace and extent of licensing, because lots of players are needed to make the supply chain work across the state. Cultivators. Distributors. Manufacturers. Testing companies. Retailers.</p><p class="STND-STND BodyText">State licensing only started in December.</p><p class="STND-STND BodyText">Ajax worries if California has "licensed enough people throughout the supply chain, and geographically across the state, so people can continue to do business," which includes medical and recreational pot. "That's something I think about all the time."</p><p class="STND-STND BodyText">Take distributors that transport cannabis.</p><p class="STND-STND BodyText">"If you don't have enough distributors, if they are the only ones that can transport the cannabis, that would be an issue &#8230; on Day One," Ajax says.</p><p class="STND-STND BodyText"/><p class="STND-STND BodyText BoldIntro">Q: How tough is enforcement going to be, if you intend to entice businesses into the market?</p><p class="STND-STND BodyText BoldIntro">A: For now, more carrot than stick.</p><p class="STND-STND BodyText">"We can't just hit them over the head," Ajax says. "You work toward educating them and, I think, you go from there."</p><p class="STND-STND BodyText">"If we have somebody that is causing a public nuisance or a public safety problem, then I do think strong enforcement is necessary. But if you just got somebody trying to comply, and they are completely overwhelmed because they just don't know what to do, then I think that's our job to then break it down for people."</p><p class="STND-STND BodyText">She acknowledges the dense regulations can be intimidating.</p><p class="STND-STND BodyText">"A lot of them have never dealt with the state before," she says. "We want to encourage people that this is the best way for California, to come out of the shadows and be licensed."</p><p class="STND-STND BodyText"/><p class="STND-STND BodyText BoldIntro">Q: Experts say the new legal economy will struggle if the black market continues to thrive. How does the state intend to persuade illegal operators to come out of the shadows?</p><p class="STND-STND BodyText BoldIntro">A: In a word, education.</p><p class="STND-STND BodyText">Ajax says businesses need to know how to get licensed — an online application site opened this month — and the state should encourage them to do so.</p><p class="STND-STND BodyText">The state also needs to be flexible at first with compliance, she said, as businesses become accustomed to the new system.</p><p class="STND-STND BodyText">"We, as a state, have to show them that this is where you need to be," she says.</p></div><div class="clearfix"></div><div id="single-social-footer"><div class="addthis_toolbox" addthis:url="https://www.tahoedailytribune.com/news/californias-top-marijuana-regulator-talks-legalization/" addthis:title="California’s top marijuana regulator talks legalization"><div class="custom-images"> <a class="addthis_button_facebook" data-type="facebook"><i class="fa fa-facebook" aria-hidden="true"></i> <span class="title">Share</span></a> <a class="addthis_button_twitter" data-type="twitter"><i class="fa fa-twitter" aria-hidden="true"></i> <span class="title">Tweet</span></a> <a class="addthis_button_more" data-type="more"><i class="fa fa-plus" aria-hidden="true"></i></a></div></div></div> <a name="fb-comment-box-136051" id="fb-comment-box-136051" class="fb-comment-box"><div class="fb-comments" data-href="https://www.tahoedailytribune.com/?p=136051" data-width="100%" data-numposts="3"></div></a><hr /></div></div><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-infinite-bottom-136051" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit hidden-sm hidden-md hidden-lg"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;infinite-bottom&quot;}" data-position="infinite-bottom"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div></div>  <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <div id="single-post-script" class="nocontent"><h2>Trending In: News</h2><div class="row auto-clear"><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tahoedailytribune.com/news/skier-fatality-at-heavenly-mountain-resort/"><img width="150" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-150x90.jpg 150w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-325x196.jpg 325w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-768x463.jpg 768w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-1240x748.jpg 1240w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-620x374.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="90" src="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-150x90.jpg 150w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-325x196.jpg 325w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-768x463.jpg 768w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-1240x748.jpg 1240w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/A161A160-81DA-424B-8E7A-4832D649B7E9-620x374.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.tahoedailytribune.com/news/skier-fatality-at-heavenly-mountain-resort/">Skier fatality at Heavenly Mountain Resort</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tahoedailytribune.com/news/south-lake-tahoe-residents-attempt-to-revive-measure-t/"><img width="150" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1-150x100.jpg 150w, https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1-325x216.jpg 325w, https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="100" src="https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1-150x100.jpg 150w, https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1-325x216.jpg 325w, https://www.tahoedailytribune.com/wp-content/uploads/2016/09/LoopBallot-tdt-030426-2-1.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="caption"><p><a href="https://www.tahoedailytribune.com/news/south-lake-tahoe-residents-attempt-to-revive-measure-t/">South Lake Tahoe residents attempt to revive Measure T</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tahoedailytribune.com/news/opinion/go-go-dancer-story-an-attempt-to-create-bad-pr/"><img width="100" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017-100x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017-100x150.jpg 100w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017-217x325.jpg 217w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017.jpg 414w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" /><noscript><img width="100" height="150" src="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017-100x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017-100x150.jpg 100w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017-217x325.jpg 217w, https://www.tahoedailytribune.com/wp-content/uploads/2017/12/OffenbacherCol-tdt-123017.jpg 414w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="caption"><p><a href="https://www.tahoedailytribune.com/news/opinion/go-go-dancer-story-an-attempt-to-create-bad-pr/">Guest column: TAFF dancer story an attempt to create ‘bad PR’ (opinion)</a></p></div></div></div><div class="col-sm-3 col-xs-6"><div class="thumbnail"><div class="thumbnail-contain"><a href="https://www.tahoedailytribune.com/news/opinion/in-response-to-offenbacher/"><img src="http://media.swiftcom.com/assets/Shared/Images/RelatedImages/9.jpg" width="144" height="93" /></a></div><div class="caption"><p><a href="https://www.tahoedailytribune.com/news/opinion/in-response-to-offenbacher/">Opinion: In response to Offenbacher comments</a></p></div></div></div></div></div></article></div><div class="col-md-4"><aside id="tiles"><div class="tile tile-ad banner gatrack top" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-top" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit tile-top"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;top&quot;}" data-position="tile-top"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-c2 banner border nocontent gatrack" data-tile="Top Jobs" style="height:250px;"><div class="heading"><h2>Top Jobs</h2></div><div style="padding: 10px 15px 0 15px;" class="nocontent"><div id='tile-topjob-content'><div id='tile-topjob-carousel' class='tile-carousel swipe'><div class="swipe-wrap"><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000168107"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">El Dorado Savings Bank</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000168107">Peak Time Teller & Full Time Teller</a></div><div class="tilec2description">Tahoe City, CA  96161<div> El Dorado Savings Bank Tahoe City Branch Full Time & Peak Time Tellers Experience preferred...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000165465"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">East Fork Fire Protection</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000165465">Master Fire Mechanic/ Technician</a></div><div class="tilec2description">Minden, NV  89423<div> EAST FORK FIRE PROTECTION DISTRICT MASTER FIRE MECHANIC/TECHNICIAN $45,676.80 - $64,105....</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000170195"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Alpine County USD</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000170195">Fiscal Services Coord/Preschool ...</a></div><div class="tilec2description">Woodfords, CA  96120<div> ALPINE COUNTY USD, Woodfords, CA Only 35 minutes from SLT and 15 minutes from NV. Full ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000160628"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Eastern Sierra Unified School</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000160628">Substitute Bus Drivers</a></div><div class="tilec2description">Benton, Lee Vining/June Lake, Bridgeport & Coleville  99999<div> Substitute Bus Drivers for Eastern Sierra Unified School Locations: Benton, Lee Vining/...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000168078"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000168078">Firefigher Paramedic</a></div><div class="tilec2description">South lake Tahoe, CA  96150<div> City of South Lake Tahoe, CA FIREFIGHTER PARAMEDIC $21.20- $26.80/hr Addtl Info & ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000164633"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Sunshine Yellow Cab</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000164633">Drivers</a></div><div class="tilec2description">Stateline , NV  89449<div> Sunshine Yellow Cab Drivers wanted Vehicles Provided Make money with our cars, not yours. ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000157682"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">School of Dental Assisting</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000157682">Earn up to $25/hr as a Dental ...</a></div><div class="tilec2description">Carson City  89401<div> You are just 8 weeks away from a new exciting career! The National School of Dental ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000161125"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Swift</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000161125">Sales Assistant</a></div><div class="tilec2description">.<div> Sales Assistant - Everything Nevada Do you love meeting new people and building meaningful ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000168100"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000168100">Police Officer Trainee </a></div><div class="tilec2description">South lake Tahoe, CA  96150<div> City of South Lake Tahoe, CA POLICE OFFICER TRAINEE $30.53/hr Addtl Info & Apply ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000165173"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">City of South Lake Tahoe</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000165173">PRINCIPAL HUMAN RESOURCES ANALYST </a></div><div class="tilec2description">South lake Tahoe, CA  96150<div> CITY OF SOUTH LAKE TAHOE, CA PRINCIPAL HUMAN RESOURCES ANALYST PFT $43.59- $52.99/hr ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000169708"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">California Superior Court</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000169708">Clerical/Customer Service</a></div><div class="tilec2description">Truckee, CA  96160<div> California Traffic Safety Institute (CTSI) is a non-profit company, We are currently ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000162560"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Job's Peak vet</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000162560">Receptionist/Kennel Help</a></div><div class="tilec2description">Gardnerville, NV  89410<div> Job's Peak Vet Hospital Receptionist/ Kennel Help 30 hrs/week Saturdays req. Come in and ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000171118"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">The City of Fallon</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000171118">Maintenance Worker II - Sanitation</a></div><div class="tilec2description">Fallon, NV  89406<div> The City of Fallon is accepting applications for the positions of Maintenance Worker II ...</div></div></div><div><div style="display: none;"> <a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000161953"><img class="tilec2image" src="https://classifieds.swiftcom.com/static/images/misc/top-jobs-snmg-banner.jpg"/></a></div><div class="tilec2title">Sierra Nevada Media Group</div><div class="tilec2admeta"><a href="http://classifieds.tahoedailytribune.com/adredirect/7-0000161953">Accounts Receivable - Entry Level</a></div><div class="tilec2description">Carson City, NV  89701<div> Accounts Receivable Entry Level - Part Time Would you describe yourself as having a desire...</div></div></div></div></div></div><div class="tilec2viewalllink"><a href="http://apps3.tahoedailytribune.com/utils/c2/app/v2/index.php?do=category&internetCode=7">View all &raquo;</a></div></div></div><div class="tile tile-ad banner gatrack middle" data-tile="tile-ad"><div class="swift-ad-wrapper"><div id="div-gpt-ad-300x250-middle" data-adunit="SNMG_TahoeTribune/ROS/news" class="adunit tile-middle"  data-dimensions="300x250" data-targeting="{&quot;position&quot;:&quot;middle&quot;}" data-position="tile-middle"  style="width: 300px; height: 250px; text-align: center; margin: 0 auto;"></div> <a href="/your-ad-here/" class="ad-here"></a></div></div><div class="tile tile-cloud sponsored banner border gatrack" data-tile="Snow Report" style="height:250px;"><div class="heading"><h2>Snow Report</h2></div> <a href="https://sierraair.com/" target="_blank"><img src="https://www.tahoedailytribune.com/wp-content/uploads/2016/11/sponsored-596x74.jpg" width="298" style="display:block;overflow:hidden;padding:0 0 4px 0;margin-bottom: -8px;"/></a><div class="nocontent"><div id="skiTileContainer"><div id="skiTileContent"><table id="snowTable"><tr id="resortHeader" border><th id="resortName" style="width: 60%">Ski Resort</th><th id="resort24">24 HR</th><th id="resort48">48 HR</th><th id="resortBaseDepth">Base</th></tr><tr class='resort'><td class='resortName'>Alpine Meadows</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>31"</td></tr><tr class='resort'><td class='resortName'>Boreal Mountain</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>18"</td></tr><tr class='resort'><td class='resortName'>Diamond Peak</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>48"</td></tr><tr class='resort'><td class='resortName'>Donner Ski Ranch</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>0"</td></tr><tr class='resort'><td class='resortName'>Heavenly Mountain</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>18"</td></tr><tr class='resort'><td class='resortName'>Homewood Mountain</td><td class='resortSnowfall'>0&rdquo;</td><td class='resortSnowfall48'>0&rdquo;</td><td class='resortBase'>15"</td></tr></table></div><a href="/news/snow-report/" class="snowLink">View All</a></div></div></div><div class="tile tile-html banner border no-border gatrack " data-tile="" style="height: 175px;"><div class="nocontent"><div id="swift-jw-playlist"></div> <script type="text/javascript">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</script> </div></div><div class="tile tile-html banner border  gatrack " data-tile="Poll" style="height: 250px;"><div class="heading"><h2>Poll</h2></div><div class="nocontent"><div id="polls-4" class="wp-polls"><form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post"><p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="1a526d1a52" /></p><p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p><p class="question">What do you think of the South Lake Tahoe City Council's decision to temporarily ban recreational marijuana businesses?</p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul"><li><input type="radio" id="poll-answer-13" name="poll_4" value="13" /> <label for="poll-answer-13">Smart move. The city needs more time to create regulations.</label></li><li><input type="radio" id="poll-answer-14" name="poll_4" value="14" /> <label for="poll-answer-14">Bad move. The city has had plenty of time to get in front of this.</label></li><li><input type="radio" id="poll-answer-15" name="poll_4" value="15" /> <label for="poll-answer-15">City Council should ban all recreational marijuana businesses permanently.</label></li></ul><p><input type="button" name="vote" value="VOTE" class="btn-primary" onclick="poll_vote(4);" /><a href="#ViewPollResults" onclick="poll_result(4); return false;" class="view-results" title="View Results Of This Poll">View Results</a></p></div></form></div></div></div><div class="tile tile-banner banner border nocontent gatrack " data-tile="Tahoe Magazine"  style="height: "><div class="heading"><h2>Tahoe Magazine</h2></div> <a href="http://edition.pagesuite-professional.co.uk//launch.aspx?eid=99289ae5-1a45-4401-86ae-5ae2aa6dd046" target="_blank"> <img src="https://www.tahoedailytribune.com/wp-content/uploads/2016/08/Tahoe-Magazine-winter-1.jpg" width="300" height="220"> </a></div><div class="tile tile-banner banner border nocontent gatrack " data-tile=""  style="height: "> <a href="https://www.tahoedailytribune.com/news/lake-tahoe-home-augustseptember-2017/" > <img src="https://www.tahoedailytribune.com/wp-content/uploads/2016/08/LTH-1.png" width="300" height="250"> </a></div></aside></div></div></div></main></div></div> <script>!function(){if(window.TOUT=window.TOUT||{},!TOUT._sdkScriptTagParsedAt){TOUT._sdkScriptTagParsedAt=new Date;TOUT.EMBED_CODE_VERSION='1.1.0';var e=TOUT.SDK_HOST||"platform.tout.com",t=TOUT.SDK_ANALYTICS_HOST||"analytics.tout.com";TOUT.onReady=function(e){return TOUT._onReadyQueue=TOUT._onReadyQueue||[],TOUT._onReadyQueue.push(e),TOUT},TOUT.init=function(n,T){T=T||{};var o="tout-js-sdk";if(document.getElementById(o)&&!T.forceInit)return TOUT;if(n=TOUT.SDK_BRAND_UID||n,"undefined"==typeof n||"string"!=typeof n||0===n.length||"PUT_YOUR_BRAND_UID_HERE"===n){var r=new Image;return r.src="http://"+t+"/events?trigger=sdk_log&log_level=error&log_message=BRAND_UID_NOT_DEFINED&content_page_url="+encodeURIComponent(window.location.href),TOUT}TOUT._initOptions=T;var a=document.createElement("script");a.type="text/javascript",a.src="//"+e+"/sdk/v1/"+n+".js",a.id=o,a.className="tout-sdk";var i=document.getElementsByTagName("script")[0];return i.parentNode.insertBefore(a,i),TOUT}}}();

      TOUT.topArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a top-article match exists
        }
      };
      TOUT.midArticleLoaded = function(attrs) {
        if(attrs.matchExists){
          // Custom Javascript that should run when a mid-article match exists
        }
      };
      TOUT.init("e3dff6");</script> <div style="display:none;"> <script type="text/javascript">/* <![CDATA[ */ var google_conversion_id = 976796552;
          var google_custom_params = window.google_tag_params;
          var google_remarketing_only = true; /* ]]> */</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/976796552/?value=0&amp;guid=ON&amp;script=0"/></div> </noscript></div><script>_qevents.push({qacct:"p-c76JtTgawCmS2"});</script> <noscript> <img src="https://pixel.quantserve.com/pixel/p-a1bk1DtLRmBjE.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/> </noscript> <script>function hasSomeParentClass(element, className) {
      do {
        if (element.classList && element.classList.contains(className)) {
          return true;
        }
        element = element.parentNode;
      } while (element);
      return false;
    }

    $(function() {

      // listen for clicks in iframes
      var monitor = setInterval(function(){
        var elem = document.activeElement;
        if (elem && elem.tagName == 'IFRAME' && hasSomeParentClass( elem, 'gatrack') ){
          var parentEl = $(elem).closest('div.gatrack');
          var tileClasses = $(parentEl).attr('class');

          // target tiles with class of tile- or flex-
          if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

            // only register click if div doesn't have class of clicked
            if (!$(parentEl).hasClass('clicked')) {

              // if clicked, add class of clicked to prevent double dipping
              $(parentEl).addClass('clicked');

              // if data-tile attribute set, grab label
              var dataStr = $(parentEl).attr('data-tile');
              if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
                if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
                var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
              }
              else {
                var tileClass = tileClasses.match(/\btile\-\S*/);
                var eventStr = tileClass[0];
              }

              //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
              //console.log(gaStr);
              ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
							ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
            }
          }
           elem.blur();
        }
      }, 100);

      // Listen for clicks in regular widgets
      $('.gatrack').on('click touch', function(e){

        // only register click if div doesn't have class of clicked
        if (!$(this).hasClass('clicked')) getClass(e.target);

        // if clicked, add class of clicked to prevent double dipping
        $(this).addClass('clicked');
      })

      function getClass(e){
        var parentEl = $(e).closest('div.gatrack');
        var tileClasses = $(parentEl).attr('class');

        // target tiles with class of tile- or flex-
        if (typeof(tileClasses) != 'undefined' && (tileClasses.indexOf('tile-') !== -1 || tileClasses.indexOf('flex-') !== -1)) {

          // if data-tile attribute set, grab label
          var dataStr = $(parentEl).attr('data-tile');
          if ( typeof(dataStr) != 'undefined' && dataStr.length > 0) {
            if ( dataStr.indexOf('tile')) dataStr = 'tile-' + dataStr;
            var eventStr = dataStr.replace(/\s+/g, '-').toLowerCase();
          }
          else {
            var tileClass = tileClasses.match(/\btile\-\S*/);
            var eventStr = tileClass[0];
          }
          //var gaStr = 'ga(\'send\', \'event\', ' + eventStr + ', \'click\', \'Tile Click Tracking\', {transport: \'beacon\'})';
          //console.log(gaStr);
          ga('send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
					ga('newTracker.send', 'event', 'Tile Click', 'click', eventStr, {transport: 'beacon'});
        }
      }

    })</script> <script>$(function() {
						$( '.custom-images a' ).on( 'click touch', function(){
							var addThisType = $( this ).data( 'type' );
							ga( 'send', 'event', 'addthis', addThisType );
							ga( 'newTracker.send', 'event', 'addthis', addThisType );
						});
					});</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tahoedailytribune.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-c738d0b80c58d9151fa3ccd0cf03d345.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/cache/min/1/wp-content/plugins/wp-polls/polls-js-50dd00169680da1cab1f7a8672d83a43.js' data-minify="1"></script> <script type='text/javascript' src='//www.lightboxcdn.com/vendor/5087a198-79ff-46ab-a06b-b360aa074215/lightbox_inline.js?ver=1.0'></script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/vendor/vendor-footer-6be8f22cd989dea85cbfd7fb30cc8c3f.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var fbComments = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","fbNonce":"1d1c08c458"};
var mobileArticleAd = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","mobileArticleAdNonce":"36235cbb32"};
var recArticle = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","recNonce":"7a8c353e67"};
var recInsert = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","recInsertNonce":"4c44c24616"};
var adInsert = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","adInsertNonce":"17d0753c71"};
var moreBriefs = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","briefsNonce":"41df397fc2"};
var carouselStories = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","carouselNonce":"b524a40784","sortID":null};
var breakingNews = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","breakingNonce":"8d5c25d65e"}; /* ]]> */</script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/cache/min/1/wp-content/themes/news-site-theme/assets/js/main-94c47183673d4c18a51b3c14d26b4465.js' data-minify="1"></script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-content/themes/news-site-theme/assets/js/vendor/jquery-dfp.js?ver=2.4.1'></script> <script type='text/javascript'>if ( $("body").hasClass( "layout-mobile") && $("body").hasClass( "single-post") ) { setTimeout(function(){ $(".adunit").filter(":visible").dfp({dfpID : "5195"})}, 1000); } else { $(".adunit").filter(":visible").dfp({dfpID : "5195"}); } $(window).load(function() {	$(".onscroll").dfp({dfpID : "5195", enableSingleRequest: false});	});</script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-51d5ffbf2ef46ba1'></script> <script type='text/javascript' src='https://www.tahoedailytribune.com/wp-includes/js/wp-embed.min.js?ver=6d8fcc87fc5662489777b12c2ccb18d1'></script> <script>var loggedIn = 'no'
        ga('set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Associated Press',
          'dimension7': '0',
          'dimension8': '2017-12-31',
          'dimension9': '30325469',
          'dimension10': '',
          'dimension12': '2017-12-31 09:29:01',
          'dimension13': '10'
        });
        ga('newTracker.set', {
          'dimension1': 'News',
          'dimension2': 'None',
          'dimension3': 'News/None',
          'dimension5': loggedIn,
          'dimension6': 'Associated Press',
          'dimension7': '0',
          'dimension8': '2017-12-31',
          'dimension9': '30325469',
          'dimension10': '',
          'dimension12': '2017-12-31 09:29:01',
          'dimension13': '10'
        });
			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      ga('send','pageview');
      ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ''
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true;
    	_sf_async_config.sections = 'TahoeDailyTribune.com,news';
    	_sf_async_config.authors = 'Associated Press';
      _sf_async_config.title = 'California’s top marijuana regulator talks legalization | TahoeDailyTribune.com';
			var _cbq = window._cbq = (window._cbq || []);
    	_cbq.push(['_acct', chartbeatUser]);
      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
      })();</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.tahoedailytribune.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-v.min.js";
	s.src = s.src.replace( "lazyload-v", "lazyload-" + v );
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1514776083 -->