<!DOCTYPE html><html lang="en-US" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//cookie-cdn.cookiepro.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//cdn.tahoedailytribune.com' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://cdn.tahoedailytribune.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/plugins/wp-polls/polls-css-2.75.3.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://cdn.tahoedailytribune.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style><link rel='stylesheet' id='swift-main-css-css' href='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/css/main.min-1578948401.css' type='text/css' media='all' /><style id='swift-main-css-inline-css' type='text/css'>#layout-single article img{pointer-events:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-o-user-select:none;user-select:none;-webkit-user-drag:none;-khtml-user-drag:none;-moz-user-drag:none;-o-user-drag:none;user-drag:none}</style><link rel='stylesheet' id='google-fonts-css-css' href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C700%7CLora%3A400%2C400i%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css-css' href='https://use.fontawesome.com/releases/v5.4.1/css/all.css?ver=5.0.13' type='text/css' media='all' /><link rel='stylesheet' id='weather-icons-css-css' media='print' onload="this.media='all'" href='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/css/vendors/weather-icons/weather-icons.min-2.0.css' type='text/css' /><link rel='stylesheet' id='lightslider-css-css' href='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/css/vendors/lightslider-1.1.6.css' type='text/css' media='all' /><link rel='stylesheet' id='lightgallery-css-css' href='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/css/vendors/lightgallery-1.6.11.css' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.6/jquery.fancybox.min.css?ver=3.5.6' type='text/css' media='all' /> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=3.3.1'></script> <script type='text/javascript'>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</script> <link rel='https://api.w.org/' href='https://www.tahoedailytribune.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tahoedailytribune.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.tahoedailytribune.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Market Pulse: Secure Act has made changes in IRA Rules' href='https://www.tahoedailytribune.com/news/market-pulse-secure-act-has-made-changes-in-ira-rules/' /><meta name="generator" content="WordPress 5.3.1" /><link rel="canonical" href="https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/" /><link rel='shortlink' href='https://www.tahoedailytribune.com/?p=160411' /><link rel="alternate" type="application/json+oembed" href="https://www.tahoedailytribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tahoedailytribune.com%2Fsports%2F49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tahoedailytribune.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tahoedailytribune.com%2Fsports%2F49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-851550877"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-851550877');</script>  <script>gtag('event', 'conversion', {'send_to': 'AW-851550877/FXboCPrZnacBEJ3FhpYD'});</script>  <script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script> <script type="text/javascript">ttd_dom_ready( function() {
                if (typeof TTDUniversalPixelApi === 'function') {
                    var universalPixelApi = new TTDUniversalPixelApi();
                    universalPixelApi.init("eac6kka", ["0vwwwr2"], "https://insight.adsrvr.org/track/up");
                }
            });</script>  <script type='text/javascript'>// Access previously set cookie.
		function accessCookie( name ) {
		  var v = document.cookie.match('(^|;) ?' + name + '=([^;]*)(;|$)');
		  return v ? v[2] : null;
		}</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4028663-3', 'auto');
        ga('create', 'UA-4028663-63', 'auto', {'name': 'newTracker'});
 	      ga('require', 'displayfeatures');
	      ga('require', 'linkid');</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			// Insert Your Facebook Pixel ID below.
			fbq('init', '356889104458573');
			
			fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=356889104458573&amp;ev=PageView&amp;noscript=1" /></noscript><meta name="google-site-verification" content="PKHmxQFnwJaAhq_BE9hu9L34Nk7FCq7PQA02xwQipZY" /><meta name="__sync_contentCategory" content="Paid" /><meta name="__sync_tenantId" content="swc_gt"><link rel="shortcut icon" href="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/04/favicon.ico"><link rel="apple-touch-icon" sizes="180x180" href="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/04/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/04/favicon-32x32.png"><title>49ers trying to go from losing season to Super Bowl, favored to beat Packers | TahoeDailyTribune.com</title><meta name="description" content="SANTA CLARA, Calif. (AP) — The San Francisco 49ers are one win away from accomplishing a turnaround that&#8217;s been done only once before in the Super Bowl era. With a victory in the NFC championship..." /><meta property="og:title" content="49ers trying to go from losing season to Super Bowl, favored to beat Packers"/><meta property="og:description" content="SANTA CLARA, Calif. (AP) — The San Francisco 49ers are one win away from accomplishing a turnaround that&#8217;s been done only once before in the Super Bowl era. With a victory in the NFC championship..."/><meta property="og:url" content="https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TahoeDailyTrib"/><meta property="og:image" content="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:image" content="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg" /><meta name="sniply-options" content="block" /><meta property="article:publisher" content="https://www.facebook.com/TahoeDailyTribune" /><meta name="author" content="Associated Press" /><meta property="og:type" content="article" /> <script type="application/ld+json">{
				  "@context": "https://schema.org",
				  "@type": "NewsArticle",
				  "mainEntityOfPage": {
				    "@type": "WebPage",
				    "@id": "https://google.com/article"
				  },
					
				  "headline": "49ers trying to go from losing season to Super Bowl, favored to beat Packers",
				  "image": [
				    "https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg"
				   ],
				  "datePublished": "2020-01-19 08:09:01",
				  "dateModified": "2020-01-19 08:09:05",
					"author": {
						"@type": "Person",
						"name": "Associated Press"
					},
				   "publisher": {
				    "@type": "Organization",
				    "name": "TahoeDailyTribune.com",
				    "logo": {
				      "@type": "ImageObject",
				      "url": "https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo-2x.png"
				    }
				  },
				  "description": "SANTA CLARA, Calif. (AP) — The San Francisco 49ers are one win away from accomplishing a turnaround that's been done only once before in the Super Bowl era. With a victory in the NFC championship game at home on Sunday against the Green Bay Packers, the Niners will become the second team in NFL history&hellip;"
				}</script><meta property="fb:app_id" content="508160195896721" /><meta name="pubdate" content="20200119"><style type="text/css" id="wp-custom-css">#nav-main .sponsor-button{background-color:#e59549}#nav-main .sponsor-button:hover{background-color:#f1a862}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-160411 single-format-standard tahoetribune category-south-shore category-south-shore-sports category-sports category-sports-news"><div id="fb-root"></div> <script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=508160195896721&autoLogAppEvents=1';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <script>function get_cookie_value(a) {
					var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
					return b ? b.pop() : '';
				}
				var free_site = true;
var show_survey = true;
				var syncwall_cookie = get_cookie_value('syncwall-active-subscriber');

				if ( syncwall_cookie !== null ) {
					//console.log('SwiftDebug | js free_site: ' + free_site );
					//console.log('SwiftDebug | js show_survey: ' + show_survey );
					//console.log('SwiftDebug | js syncwall-active-subscriber cookie value: ' + syncwall_cookie );
				}</script> <script>if ( (free_site === true && show_survey === true) || (free_site === false && ( show_survey === true && (syncwall_cookie !== null && syncwall_cookie !== "true") ) ) ) {

	        console.log("SwiftDebug | Google Survey enabled");

					(function() {
	          var ARTICLE_URL = window.location.href;
	          var CONTENT_ID = 'everything';
	          document.write(
	            '<scr'+'ipt '+
	            'src="//survey.g.doubleclick.net/survey?site=_42974020'+
	            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
	            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
	            '&amp;random='+(new Date).getTime()+
	            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
	        })();

	      }
	      else {
	        console.log("SwiftDebug | Google Survey disabled");
	      }</script> <header><nav id="nav-publication" class="navbar navbar-expand d-none d-lg-flex"><div class="d-flex mr-auto"> <a class="logo navbar-brand" href="https://www.tahoedailytribune.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo-2x.png 2x" alt="TahoeDailyTribune.com Logo" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo.png"><noscript><img src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo.png" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo-2x.png 2x" alt="TahoeDailyTribune.com Logo"></noscript> </a><div class="align-self-end"> <span class="tag-line navbar-text">Serving Lake Tahoe</span></div></div><div class="d-flex"><form class="search-form form-inline" action="https://www.tahoedailytribune.com/search-results/"> <input class="search-input form-control" type="search" placeholder="Search" aria-label="Search" name="q"> <button class="search-button" type="submit"><i class="fas fa-search"></i></button> <input type="hidden" name="range" value="2019-10-21" /></form><ul class="nav-menu navbar-nav"><li class="nav-item"> <a class="nav-link" href="/forecast/"> <span class="current-weather-inline-ajax"></span> </a></li></ul></div></nav><nav id="nav-main" class="navbar navbar-expand d-none d-lg-flex"><div class="d-flex mr-auto"><div id="nav-main-menu"><ul class="nav-menu navbar-nav"><li class="nav-item menu-item-has-children dropdown"> <a class="nav-link dropdown-object" id="menu-item-dropdown-5" href="https://www.tahoedailytribune.com/">News</a><ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-5" role="menu"><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/entertainment/food-drink/south-shore/">South Shore</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/entertainment/food-drink/north-shore/">North Shore</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/news/crime-fire/">Crime &#038; Fire</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/news/opinion/">Opinion</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/news/obituaries/">Obituaries</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/news/regional/">Regional</a></li></ul><li class="nav-item menu-item-has-children dropdown"> <a class="nav-link dropdown-object" id="menu-item-dropdown-158" href="https://www.tahoedailytribune.com/entertainment/">Entertainment</a><ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-158" role="menu"><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/entertainment/calendar/">Calendar</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/entertainment/food-drink/">Food &#038; Drink</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/podcasts/">Podcasts</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/entertainment/celebrity-golf/">Celebrity Golf</a></li></ul><li class="nav-item menu-item-has-children dropdown"> <a class="nav-link dropdown-object" id="menu-item-dropdown-156" href="https://www.tahoedailytribune.com/sports/">Sports</a><ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-156" role="menu"><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/sports/local-sports/">Local Sports</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/entertainment/recreation/">Recreation</a></li></ul><li class="nav-item "> <a class="nav-link " href="https://www.tahoedailytribune.com/weather/">Weather</a></li><li class="nav-item menu-item-has-children dropdown"> <a class="nav-link dropdown-object" id="menu-item-dropdown-93069" href="https://www.tahoedailytribune.com/healthy-tahoe/">Healthy Tahoe</a><ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-93069" role="menu"><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/healthy-tahoe/dental/">Dental</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/healthy-tahoe/family-health/">Family Health</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/healthy-tahoe/mind-body/">Mind &#038; Body</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/healthy-tahoe/orthopedics/">Orthopedics</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://www.tahoedailytribune.com/healthy-tahoe/physical-therapy/">Physical Therapy</a></li></ul><li class="nav-item menu-item-has-children dropdown"> <a class="nav-link dropdown-object" id="menu-item-dropdown-124995" href="https://www.tahoedailytribune.com/business/">Business</a><ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-124995" role="menu"><li class="nav-item "> <a class="nav-link dropdown-item " href="https://local.tahoedailytribune.com/">Business Listings</a></li></ul><li class="nav-item menu-item-has-children dropdown"> <a class="nav-link dropdown-object" id="menu-item-dropdown-150866" href="http://classifieds.tahoedailytribune.com/">Marketplace</a><ul class="dropdown-menu shadow-sm" aria-labelledby="menu-item-dropdown-150866" role="menu"><li class="nav-item "> <a class="nav-link dropdown-item " href="http://classifieds.tahoedailytribune.com/category/Employment">Jobs</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="http://classifieds.tahoedailytribune.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="http://classifieds.tahoedailytribune.com/category/Transportation">Autos</a></li><li class="nav-item "> <a class="nav-link dropdown-item " href="https://secure.adpay.com/AdEntry.aspx?p=9189&publishId=tdt">Place Ad</a></li></ul></li></ul></div></div><div class="d-flex"> <a href="https://www.tahoedailytribune.com/support-community-journalism-in-tahoe/?utm_source=website&utm_medium=hompage%20button&utm_campaign=donation"><button class="sponsor-button btn donations" type="button">Donate <i class="fas fa-dollar-sign"></i></button></a></div></nav><nav id="nav-mobile" class="d-lg-none d-xl-none py-1 shadow-sm"><div class="d-flex justify-content-between align-items-center"><div class="m-3"> <button class="hamburger-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-menu" aria-controls="nav-mobile-menu" aria-expanded="false" aria-label="Toggle navigation"> <i class="fas fa-bars mr-1"></i> <i class="fas fa-times mr-1"></i> </button></div><div class="logo"> <a class="navbar-brand" href="https://www.tahoedailytribune.com"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo-2x.png 2x" alt="TahoeDailyTribune.com Logo" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo.png"><noscript><img src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo.png" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/08/tdt-logo-2x.png 2x" alt="TahoeDailyTribune.com Logo"></noscript> </a></div><div class="m-3"> <button class="search-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-search" aria-controls="nav-mobile-search" aria-expanded="false" aria-label="Toggle search"> <i class="fas fa-search ml-1"></i> <i class="fas fa-times mr-1"></i> </button></div></div></nav><nav id="nav-mobile-menu" class="hamburger-button-dropdown collapse position-absolute shadow-sm d-lg-none d-xl-none"><ul class="nav-menu navbar-nav"><li class="nav-item"> <a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-5" aria-expanded="false"> <span>News</span> <i class="fas fa-caret-right icon-caret"></i> </a><div id="sub-menu-5" class="collapse sub-menu"><ul class="nav-menu navbar-nav"><li class="section"><a class="nav-link" href="https://www.tahoedailytribune.com/">View Section ></a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/entertainment/food-drink/south-shore/" >South Shore </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/entertainment/food-drink/north-shore/" >North Shore </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/news/crime-fire/" >Crime &#038; Fire </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/news/opinion/" >Opinion </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/news/obituaries/" >Obituaries </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/news/regional/" >Regional </a></li></ul></div></li><li class="nav-item"> <a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-158" aria-expanded="false"> <span>Entertainment</span> <i class="fas fa-caret-right icon-caret"></i> </a><div id="sub-menu-158" class="collapse sub-menu"><ul class="nav-menu navbar-nav"><li class="section"><a class="nav-link" href="https://www.tahoedailytribune.com/entertainment/">View Section ></a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/entertainment/calendar/" >Calendar </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/entertainment/food-drink/" >Food &#038; Drink </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/podcasts/" >Podcasts </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/entertainment/celebrity-golf/" >Celebrity Golf </a></li></ul></div></li><li class="nav-item"> <a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-156" aria-expanded="false"> <span>Sports</span> <i class="fas fa-caret-right icon-caret"></i> </a><div id="sub-menu-156" class="collapse sub-menu"><ul class="nav-menu navbar-nav"><li class="section"><a class="nav-link" href="https://www.tahoedailytribune.com/sports/">View Section ></a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/sports/local-sports/" >Local Sports </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/entertainment/recreation/" >Recreation </a></li></ul></div></li><li class="nav-item"> <a class="nav-link" href="https://www.tahoedailytribune.com/weather/" > <span>Weather</span> </a></li><li class="nav-item"> <a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-93069" aria-expanded="false"> <span>Healthy Tahoe</span> <i class="fas fa-caret-right icon-caret"></i> </a><div id="sub-menu-93069" class="collapse sub-menu"><ul class="nav-menu navbar-nav"><li class="section"><a class="nav-link" href="https://www.tahoedailytribune.com/healthy-tahoe/">View Section ></a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/healthy-tahoe/dental/" >Dental </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/healthy-tahoe/family-health/" >Family Health </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/healthy-tahoe/mind-body/" >Mind &#038; Body </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/healthy-tahoe/orthopedics/" >Orthopedics </a></li><li><a class="nav-link infant" href="https://www.tahoedailytribune.com/healthy-tahoe/physical-therapy/" >Physical Therapy </a></li></ul></div></li><li class="nav-item"> <a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-124995" aria-expanded="false"> <span>Business</span> <i class="fas fa-caret-right icon-caret"></i> </a><div id="sub-menu-124995" class="collapse sub-menu"><ul class="nav-menu navbar-nav"><li class="section"><a class="nav-link" href="https://www.tahoedailytribune.com/business/">View Section ></a></li><li><a class="nav-link infant" href="https://local.tahoedailytribune.com/" >Business Listings </a></li></ul></div></li><li class="nav-item"> <a class="nav-link" href="#" type="button" data-toggle="collapse" data-target="#sub-menu-150866" aria-expanded="false"> <span>Marketplace</span> <i class="fas fa-caret-right icon-caret"></i> </a><div id="sub-menu-150866" class="collapse sub-menu"><ul class="nav-menu navbar-nav"><li class="section"><a class="nav-link" href="http://classifieds.tahoedailytribune.com/">View Section ></a></li><li><a class="nav-link infant" href="http://classifieds.tahoedailytribune.com/category/Employment" >Jobs </a></li><li><a class="nav-link infant" href="http://classifieds.tahoedailytribune.com/category/Real-Estate-For-Sale" >Real Estate </a></li><li><a class="nav-link infant" href="http://classifieds.tahoedailytribune.com/category/Transportation" >Autos </a></li><li><a class="nav-link infant" href="https://secure.adpay.com/AdEntry.aspx?p=9189&publishId=tdt" >Place Ad </a></li></ul></div></li><li class="nav-item"><a class="nav-link sponsor-button donations" type="button" href="https://www.tahoedailytribune.com/support-community-journalism-in-tahoe/?utm_source=website&utm_medium=hompage%20button&utm_campaign=donation"><span>Donate</span></a></li></ul></nav><div id="nav-mobile-search" class="search-button-dropdown collapse position-absolute shadow-sm d-lg-none d-xl-none"><form class="search-form form-inline d-flex" action="https://www.tahoedailytribune.com/search-results/"> <input class="search-input form-control flex-fill" type="search" aria-label="Search" name="q" placeholder="enter search terms"> <button class="search-button btn" type="submit">Search</button> <input type="hidden" name="range" value="2019-10-21" /></form></div></header><main><div class="container"><nav id="nav-reader-tools" class="navbar navbar-expand d-none d-lg-flex"><ul class="nav-menu navbar-nav ml-auto"><li id="menu-item-150878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150878"><a href="https://www.tahoedailytribune.com/contact-us/">Contact Us</a><span>|</span></li><li id="menu-item-150875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150875"><a href="https://www.tahoedailytribune.com/contribute/">Contribute</a><span>|</span></li><li id="menu-item-150877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150877"><a href="http://www.swiftlocalsolutions.com/advertise-with-the-tahoe-daily-tribune">Advertise</a><span>|</span></li><li id="menu-item-150876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150876"><a href="https://secure.adpay.com/AdEntry.aspx?p=9189&#038;publishId=tdt">Place an Ad</a><span>|</span></li></ul></nav><div id="primary"><div class="container-fluid" style="margin-bottom: 20px;"><div class="row justify-content-center"><div id="ad-top" class="dfp"> <script>AdBridg.cmd.push(function() {
					AdBridg.display('ad-top');
				})</script> </div></div></div><div id="layout-single"><div class="d-lg-flex"><article class="flex-fill"><h1>49ers trying to go from losing season to Super Bowl, favored to beat Packers</h1><div id="article-meta"><div class="row no-gutters"><div class="col-auto"><p class="article-meta"><a href="https://www.tahoedailytribune.com/recent-stories/sports">Sports</a> <span class="text-muted">| January 19, 2020</span></p></div><div class="col"><div class="d-lg-none"><div class="article-social"><ul class="nav"><li class="nav-item"> <a class="nav-link" href="https://twitter.com/intent/tweet?text=49ers trying to go from losing season to Super Bowl, favored to beat Packers&url=https://www.tahoedailytribune.com/?p=160411" target="_blank"><i class="fab fa-twitter icon-twitter"></i></a></li><li class="nav-item"> <a class="nav-link" href="https://www.facebook.com/dialog/share?app_id=508160195896721&href=https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/" target="_blank"><i class="fab fa-facebook-f icon-facebook"></i></a></li><li class="nav-item"> <a class="nav-link fb-counter-link" href="https://www.facebook.com/dialog/share?app_id=508160195896721&href=https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/" target="_blank"><span class="fb-counter">0</span></a></li><li class="nav-item d-none d-md-block"> <a class="nav-link" href="mailto:?subject=49ers trying to go from losing season to Super Bowl, favored to beat Packers&body=SANTA CLARA, Calif. (AP) — The San Francisco 49ers are one win away from accomplishing a turnaround that&#8217;s been done only once before in the Super Bowl era. With a victory in the NFC championship...%0D%0A%0D%0Ahttps://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/"><i class="fas fa-envelope icon-email"></i></a></li><li class="nav-item d-none d-md-block"> <a class="nav-link" href="#" onclick="window.print();return false;"><i class="fas fa-print icon-printer"></i></a></li></ul></div></div></div></div></div><div id="article-byline"><div class="d-flex"> <strong><address>Associated Press</address></strong><div class="d-none d-lg-block ml-auto"><div class="article-social"><ul class="nav"><li class="nav-item"> <a class="nav-link" href="https://twitter.com/intent/tweet?text=49ers trying to go from losing season to Super Bowl, favored to beat Packers&url=https://www.tahoedailytribune.com/?p=160411" target="_blank"><i class="fab fa-twitter icon-twitter"></i></a></li><li class="nav-item"> <a class="nav-link" href="https://www.facebook.com/dialog/share?app_id=508160195896721&href=https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/" target="_blank"><i class="fab fa-facebook-f icon-facebook"></i></a></li><li class="nav-item"> <a class="nav-link fb-counter-link" href="https://www.facebook.com/dialog/share?app_id=508160195896721&href=https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/" target="_blank"><span class="fb-counter">0</span></a></li><li class="nav-item d-none d-md-block"> <a class="nav-link" href="mailto:?subject=49ers trying to go from losing season to Super Bowl, favored to beat Packers&body=SANTA CLARA, Calif. (AP) — The San Francisco 49ers are one win away from accomplishing a turnaround that&#8217;s been done only once before in the Super Bowl era. With a victory in the NFC championship...%0D%0A%0D%0Ahttps://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/"><i class="fas fa-envelope icon-email"></i></a></li><li class="nav-item d-none d-md-block"> <a class="nav-link" href="#" onclick="window.print();return false;"><i class="fas fa-print icon-printer"></i></a></li></ul></div></div></div></div><div class="p402_premium"><figure class="wp-block-image p402_hide"><div class="caption-container"> <img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-300x200.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-768x512.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1536x1024.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-2048x1366.jpg 2048w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg" /><noscript><img width="1024" height="683" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-300x200.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-768x512.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1536x1024.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-2048x1366.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption><strong>San Francisco 49ers head coach Kyle Shanahan speaks at the team's NFL football training facility in Santa Clara, Calif., Thursday, Jan. 16.</strong><br /><em>AP photo</em></figcaption></div></figure><p>SANTA CLARA, Calif. (AP) — The San Francisco 49ers are one win away from accomplishing a turnaround that&#8217;s been done only once before in the Super Bowl era.</p><p>With a victory in the NFC championship game at home on Sunday against the Green Bay Packers, the Niners will become the second team in NFL history to make the Super Bowl a year after losing at least 12 games.</p><p>Only the St. Louis Rams have done it, going from 4-12 in 1998 to Super Bowl champs one year later thanks in part of an injury to Trent Green that cleared the way for Kurt Warner to take over at quarterback.</p><div class="col-sm-12 text-center p402_hide"><div class="module-ad"><div id="ad-parallax2" class="dfp"> <script>AdBridg.cmd.push(function() {
					AdBridg.display('ad-parallax2');
				})</script> </div></div></div><p>The 49ers (14-3) also can credit an injury to their quarterback for part of their turnaround; the team went only 4-12 last season after Jimmy Garoppolo went down with a season-ending knee injury in Week 3.</p><p>The silver lining to that injury was the No. 2 overall pick in the draft, which led to the addition of defensive end Nick Bosa, who helped transform the defense into one of the league&#8217;s best.</p><div class="col-sm-12 text-center p402_hide"><div class="module-ad"><div id="ad-big-box4" class="dfp"> <script>AdBridg.cmd.push(function() {
					AdBridg.display('ad-big-box4');
				})</script> </div></div></div><p>&#8220;Things have a way of working out,&#8221; Garoppolo said. &#8220;I always told myself it was a blessing in disguise, the ACL and everything, and yeah, we got Bosa out of it. That&#8217;s a pretty good trade-off, I guess. Things have a way of working out, I guess. This ride is crazy. You&#8217;ve just got to roll with the punches.&#8221;</p><p>The Packers (14-3) have also had an impressive turnaround after slumping to a 6-9-1 record last season that led to the firing of longtime coach Mike McCarthy.</p><p>Matt LaFleur came in and tinkered with the offense, and general manager Brian Gutekunst brought in key additions such as pass-rushing duo Preston Smith and Za&#8217;Darius Smith, who combined for 25 1/2 sacks on the season.</p><p>There have also been some lower-profile pickups such as Tyler Ervin, Jared Veldheer and Marcedes Lewis that have helped.</p><p>&#8220;I think he&#8217;s done a great job. I think he deserves a lot of credit, him and his staff,&#8221; quarterback Aaron Rodgers said of Gutekunst. &#8220;There&#8217;s been a lot of great pickups, but I think I said this at my locker a few weeks ago, the big-name ones have been fantastic, but it&#8217;s kind of the other ones that have been the glue pieces, I feel like.&#8221;</p><p><strong>REMATCH</strong></p><p>These teams played earlier this season in Week 12 in what turned out to be a lopsided game. Rodgers lost a fumble on Green Bay&#8217;s first possession, setting up a 2-yard TD drive that gave San Francisco the lead. The Niners then broke it open with long TD passes to Deebo Samuel late in the second quarter and George Kittle in the third quarter for a 37-8 win. Rodgers had the worst day of his career, averaging 3.2 yards per attempt and getting sacked five times.</p><p>Niners coach Kyle Shanahan has a message for anyone on his team feeling overconfident.</p><p>&#8220;Don&#8217;t be that stupid because that&#8217;s not real,&#8221; he said. &#8220;This is about Sunday&#8217;s game. I can give a thousand stories of things like that, playing games in my history I&#8217;ve been a part of.&#8221;</p><p>There have been 23 times in the Super Bowl era, excluding one replacement player game in 1987, that a team lost a regular-season game by at least 28 points to a team it met again in the playoffs. In nine of those cases, the team that got blown out earlier in the season came back to win in the playoffs.</p><p><strong>HOMECOMING</strong></p><p>Rodgers and star receiver Davante Adams both hail from Northern California, with Rodgers growing up in Chico and Adams in Palo Alto, which is near Santa Clara. Both played college ball in the state, Rodgers going to Cal and Adams to Fresno State. But neither ended up with the 49ers, who famously passed on Rodgers with the No. 1 overall pick in the 2005 draft for Alex Smith.</p><p>&#8220;I usually dreamed about playing for the 49ers as a kid, but obviously that thing passed a long time ago,&#8221; Rodgers said when asked if he envisioned playing the Niners in the playoffs.</p><p><strong>RICH HISTORY</strong></p><p>These two franchises that have combined for nine Super Bowl titles have a rich history when it comes to the playoffs. This will be their eighth meeting in the past 25 postseasons, three more than any other rivalry. In fact, the only other matchup to occur more often is Cowboys-Rams, which happened nine times. Green Bay has a 4-3 edge but the 49ers won the last two meetings following the 2012 and &#8217;13 seasons.</p><p>&#8220;We&#8217;ve had a lot of games and had some big games in the playoffs,&#8221; 49ers left tackle Joe Staley said. &#8220;Seem to find each other all the time during the regular season, as well. A team that we are familiar with and we&#8217;ve had a lot of great battles with throughout the years.&#8221;</p><p><strong>CARRY THE ROCK</strong></p><p>Tevin Coleman got the starting nod at halfback for the 49ers the last nine weeks of the regular season even though he averaged only 3.2 yards per carry and 23.6 yards per game. But Coleman justified that confidence in last week&#8217;s playoff opener against Minnesota when he ran 22 times for 105 yards in a 27-10 win.</p><p>&#8220;Tevin&#8217;s ran hard for us all year,&#8221; Shanahan said. &#8220;I know he had much better results yesterday, or Saturday. I think a lot of it had to do with the opportunities he got. He got more opportunities. He was running real hard.&#8221;</p><p><strong>ON THE CORNER</strong></p><p>The one weakness on the 49ers defense of late has been cornerback Ahkello Witherspoon, who has been picked on repeatedly as teams avoid Richard Sherman. Witherspoon has allowed all five TD passes given up by San Francisco the past three games and was benched for Emmanuel Moseley in the first quarter last week after getting beaten for a 41-yard TD by Stefon Diggs. Shanahan hasn&#8217;t said what his plan is for this week, but it seems likely Moseley will get the nod after faring well in nine games as a starter earlier this season when Witherspoon was hurt.</p><p><strong>BROTHERLY LOVE</strong></p><p>There are plenty of close ties between the coaching staffs based on past history together. But none is as strong as the one between Matt LaFleur and his younger brother Mike, who is passing game coordinator in San Francisco. When the teams played in the regular season, Matt&#8217;s family came out early and spent the weekend with Mike&#8217;s family. That won&#8217;t be the case this time.</p><p>&#8220;I think there&#8217;s a little different vibe, so I&#8217;ll just leave it at that,&#8221; Matt LaFleur said. &#8220;I haven&#8217;t really talked to him much at all and it will probably be that way for the remainder of the week.&#8221;</p><p></p><p>Consider that the NFC title game is a matchup of the conferences&#8217;s top two seeds. The spread favors host San Francisco (14-3) over Green Bay (also 14-3) by 7 1-2 points.</p><p>In the AFC, it&#8217;s the sixth-seeded Titans (11-7) at No. 2 Kansas City (13-4), which would seem to be more of a mismatch. Yet the spread is also 7 1-2.</p><p>There&#8217;s plenty of history surrounding the potential Super Bowl opponents. Should the Packers and Chiefs get there, it will be a rematch of the very first AFL-NFL Championship Game — it&#8217;s official title back in 1967.&nbsp;</p><p>Should the 49ers get in, they will be seeking their sixth Super Bowl crown. Pittsburgh and New England lead with six.</p><p>BEST BET: 49ERS, 30-20 (AP prediction)</p></div> <script type="text/javascript">try { _402_Show(); } catch(e) {}</script> <hr /><style>.tdt-donation{background-image:url(https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/11/banner-paypal-final-1.jpg);background-size:cover;background-position:center;max-width:100%;margin:0 auto}.tdt-donation .logo{width:50%;margin:1rem 0 1rem}.tdt-donation h1{font-size:2rem;text-transform:none;color:#fff}.tdt-donation p{color:#fff;font-weight:300}.tdt-donation hr{width:20%;border-top:4px solid #000}.tdt-donation .btn{padding:.5rem 2rem;background-color:#fff!important;border-radius:0}.tdt-donation .btn a{color:rgb(153,0,0)}.tdt-donation .btn:hover{background-color:rgb(153,0,0)!important}.tdt-donation .btn:hover a{color:#fff!important}@media (min-width:768px){.tdt-donation .logo{width:35%}}@media (min-width:1440px){.tdt-donation{text-align:left}.tdt-donation hr{margin-left:0}}</style><div class="row tdt-donation p-0"><div class="col-xl-7 p-5"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/tdt-wht-logo.png"><noscript><img src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/tdt-wht-logo.png" class="logo"></noscript><h1>Support Local Journalism</h1><p><strong>Your support means a better informed community. Donate today.</strong></p> <button class="btn" type="button"><a href="https://www.tahoedailytribune.com/support-community-journalism-in-tahoe/?utm_source=website&utm_medium=news%20article&utm_campaign=donation">Donate</a></button></div><div class="col-xl-5 p-0"> <a href="https://www.tahoedailytribune.com/support-community-journalism-in-tahoe/?utm_source=website&utm_medium=news%20article&utm_campaign=donation"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/TDT-ArticleCTA2-newimg.jpg"><noscript><img src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/TDT-ArticleCTA2-newimg.jpg"></noscript></a></div></div><hr /><div class="fb-comments" data-href="https://www.tahoedailytribune.com/?p=160411" data-width="100%" data-numposts="3"></div><div class="row"><div class="card-item col-md-12"><div class="module module-dual-column card shadow-sm"><div class="card-header"><i class="far fa-newspaper icon-section"></i> South Shore</div><div class="card-body"><section><article><div class="row no-gutters"><div class="col-12 col-lg-5 card-img featured text-center"> <a href="https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-300x200.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-768x512.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1536x1024.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-2048x1366.jpg 2048w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-300x200.jpg" /><noscript><img width="300" height="200" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-300x200.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1024x683.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-768x512.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-1536x1024.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/AP20016690206631-2048x1366.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div class="col-12 col-lg-7 card-text"><h4><a href="https://www.tahoedailytribune.com/sports/49ers-trying-to-go-from-losing-season-to-super-bowl-favored-to-beat-packers/">49ers trying to go from losing season to Super Bowl, favored to beat Packers</a></h4><p class="card-meta"> <span class="text-muted">January 19, 2020</span></p><p class="card-excerpt d-lg-none d-xl-block"></p></div></div></article><hr /><div class="row"><div class="col col-hero"><article><div class="row no-gutters"><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/opinion/not-sure-why-boomer-bashing-has-become-so-fashionable/">Letter: Not sure why boomer bashing has become so fashionable (Opinion)</a></h6><p class="card-meta"> <span class="text-muted">January 19, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/south-shore/its-not-too-late-to-get-your-annual-flu-shot/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/HT-Flu-tdt-011720-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/HT-Flu-tdt-011720-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/south-shore/its-not-too-late-to-get-your-annual-flu-shot/">Healthy Tahoe: It’s not too late to get your annual flu shot</a></h6><p class="card-meta"> <span class="text-muted">January 19, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/market-pulse-secure-act-has-made-changes-in-ira-rules/"><img width="125" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3-125x150.jpg 125w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3-271x325.jpg 271w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3.jpg 517w" data-lazy-sizes="(max-width: 125px) 100vw, 125px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3-125x150.jpg" /><noscript><img width="125" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3-125x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3-125x150.jpg 125w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3-271x325.jpg 271w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/03/MarketPulse-NLB-040215-3.jpg 517w" sizes="(max-width: 125px) 100vw, 125px" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/market-pulse-secure-act-has-made-changes-in-ira-rules/">Market Pulse: Secure Act has made changes in IRA Rules</a></h6><p class="card-meta"> <span class="text-muted">January 19, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/aleworx-launches-campaign-to-raise-money-for-ltef/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/aleworx-tdt-112219-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/aleworx-tdt-112219-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/aleworx-launches-campaign-to-raise-money-for-ltef/">AleWorX launches campaign to raise money for LTEF</a></h6><p class="card-meta"> <span class="text-muted">January 18, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/county-supervisor-candidate-caught-nabbing-opponents-campaign-literature/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Screen-Shot-2020-01-15-at-1.33.41-PM-150x150.png" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Screen-Shot-2020-01-15-at-1.33.41-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/county-supervisor-candidate-caught-nabbing-opponents-campaign-literature/">County supervisor candidate caught nabbing opponents campaign literature</a></h6><p class="card-meta"> <span class="text-muted">January 18, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/opinion/ltcc-enters-2020-on-an-historic-rise/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/COL-DeFranco-tdt-011720-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/COL-DeFranco-tdt-011720-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/opinion/ltcc-enters-2020-on-an-historic-rise/">LTCC enters 2020 on an historic rise (Opinion)</a></h6><p class="card-meta"> <span class="text-muted">January 18, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/board-decides-against-action-on-measure-m-educational-campaign-funding/"><img width="139" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20139%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2018/02/El-Dorado-County-supervisors-139x150.png 139w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2018/02/El-Dorado-County-supervisors.png 259w" data-lazy-sizes="(max-width: 139px) 100vw, 139px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2018/02/El-Dorado-County-supervisors-139x150.png" /><noscript><img width="139" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2018/02/El-Dorado-County-supervisors-139x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2018/02/El-Dorado-County-supervisors-139x150.png 139w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2018/02/El-Dorado-County-supervisors.png 259w" sizes="(max-width: 139px) 100vw, 139px" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/board-decides-against-action-on-measure-m-educational-campaign-funding/">Supervisors decide against educational campaign funding for special snow removal tax measure</a></h6><p class="card-meta"> <span class="text-muted">January 17, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/sports/south-tahoe-girls-suffer-3-losses-in-past-week/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/STGirls-tdt-011720-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/STGirls-tdt-011720-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/sports/south-tahoe-girls-suffer-3-losses-in-past-week/">South Tahoe girls suffer 3 losses in past week</a></h6><p class="card-meta"> <span class="text-muted">January 17, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/south-shore/adult-race-league-begins-friday-at-heavenly/"><img width="150" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2090'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-150x90.jpg 150w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-325x194.jpg 325w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-768x458.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-1240x740.jpg 1240w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-620x370.jpg 620w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-150x90.jpg" /><noscript><img width="150" height="90" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-150x90.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-150x90.jpg 150w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-325x194.jpg 325w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-768x458.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-1240x740.jpg 1240w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/01/Whittell-boys-186-Justin-Smith-620x370.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/south-shore/adult-race-league-begins-friday-at-heavenly/">Adult Race League begins Friday at Heavenly</a></h6><p class="card-meta"> <span class="text-muted">January 17, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/stop-the-fun-killing-be-careful-what-you-wish-for/">Letter: “Stop the fun killing” &#8230; Be careful what you wish for (Opinion)</a></h6><p class="card-meta"> <span class="text-muted">January 17, 2020</span></p></div></div></article><hr class="d-md-none d-lg-none d-xl-none" /></div><div class="col col-hero"><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/tips-to-keep-pets-safe-this-winter/"><img width="100" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR-100x150.jpg 100w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR-217x325.jpg 217w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR.jpg 400w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR-100x150.jpg" /><noscript><img width="100" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR-100x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR-100x150.jpg 100w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR-217x325.jpg 217w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2016/09/TD_TD200810369930103AR.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/tips-to-keep-pets-safe-this-winter/">Animal services offers tips to keep pets safe this winter</a></h6><p class="card-meta"> <span class="text-muted">January 17, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/all-incline-village-schools-closed-ms-dixie-lake-tours-canceled-due-to-expected-snowy-weather/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/IHS-2-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/IHS-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/all-incline-village-schools-closed-ms-dixie-lake-tours-canceled-due-to-expected-snowy-weather/">All Incline Village schools closed, lake tours canceled, avalanche warning issued</a></h6><p class="card-meta"> <span class="text-muted">January 16, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/forest-service-planning-to-send-more-fire-support-to-australia/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/LTBMU-tdt-011020-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/LTBMU-tdt-011020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/forest-service-planning-to-send-more-fire-support-to-australia/">Forest Service planning to send more fire support to Australia</a></h6><p class="card-meta"> <span class="text-muted">January 16, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/lake-tahoe-ski-resorts-host-lively-events-on-and-off-the-slopes/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/offtheslopes-act-011720-3-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/offtheslopes-act-011720-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/lake-tahoe-ski-resorts-host-lively-events-on-and-off-the-slopes/">Lake Tahoe ski resorts offer lively events on and off the slopes this holiday weekend</a></h6><p class="card-meta"> <span class="text-muted">January 16, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/entertainment/lake-tahoe-comedy-scene-with-howie-nave-yaffee-at-carson-club-riffs-rocha-at-the-improv/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Nave-act-011720-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Nave-act-011720-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/entertainment/lake-tahoe-comedy-scene-with-howie-nave-yaffee-at-carson-club-riffs-rocha-at-the-improv/">Lake Tahoe comedy scene with Howie Nave: Yaffee at Carson club, Riffs; Rocha at The Improv</a></h6><p class="card-meta"> <span class="text-muted">January 16, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/sports/vikings-win-pair-play-at-truckee-saturday-afternoon/">Vikings win pair, play at Truckee Saturday afternoon</a></h6><p class="card-meta"> <span class="text-muted">January 17, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/sports/vikings-host-first-nordic-event-since-2013/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Nordic-tdt-011720-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Nordic-tdt-011720-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/sports/vikings-host-first-nordic-event-since-2013/">Vikings host first nordic event since 2013</a></h6><p class="card-meta"> <span class="text-muted">January 17, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/entertainment/camp-richardson-hosts-snowshoe-cocktail-races/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Snowrace-act-011720-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/Snowrace-act-011720-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/entertainment/camp-richardson-hosts-snowshoe-cocktail-races/">Camp Richardson this weekend hosts Snowshoe Cocktail Races</a></h6><p class="card-meta"> <span class="text-muted">January 16, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/news/mcgregor-vs-cowboy-ufc-246-viewing-party-at-montbleu/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-150x150.jpg 150w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-300x300.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-1024x1024.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-768x768.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-1536x1536.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-2048x2048.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-150x150.jpg 150w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-300x300.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-1024x1024.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-768x768.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-1536x1536.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/ufc-act-011720-2048x2048.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/news/mcgregor-vs-cowboy-ufc-246-viewing-party-at-montbleu/">McGregor vs. Cowboy UFC 246 viewing party Saturday at MontBleu</a></h6><p class="card-meta"> <span class="text-muted">January 16, 2020</span></p></div></div></article><hr /><article><div class="row no-gutters"><div class="col-3 card-img"> <a href="https://www.tahoedailytribune.com/entertainment/tainted-love-plays-at-harrahs-this-weekend/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-150x150.jpg 150w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-300x300.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-1024x1024.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-768x768.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-1536x1536.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-2048x2048.jpg 2048w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-150x150.jpg" /><noscript><img width="150" height="150" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-150x150.jpg 150w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-300x300.jpg 300w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-1024x1024.jpg 1024w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-768x768.jpg 768w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-1536x1536.jpg 1536w, https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2020/01/taintedlove-act-0117201-2048x2048.jpg 2048w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a></div><div class="col card-text"><h6><a href="https://www.tahoedailytribune.com/entertainment/tainted-love-plays-at-harrahs-this-weekend/">80s tribute band Tainted Love plays this weekend at Harrah’s in Stateline</a></h6><p class="card-meta"> <span class="text-muted">January 16, 2020</span></p></div></div></article></div></div><hr /></section> <a href="https://www.tahoedailytribune.com/recent-stories/south-shore/" class="card-link card-more">See more <i class="fas fa-angle-right"></i></a></div></div></div></div><hr /><div id="single-flipp-script"><div id="circularhub_module_15510"></div><div class="js-lazy-script" data-src="//api.circularhub.com/15510/0889fdebe0a282f2/circularhub_module.js"></div></div></article><aside><div class="card-container row"><div class="card-item col-sm-12 text-center"><div class="module-ad ad-big-box1"><div id="ad-big-box1" class="dfp"> <script>AdBridg.cmd.push(function() {
AdBridg.display('ad-big-box1');
})</script> </div></div></div><div class="card-item col-sm-12 col-md-6 col-lg-12"><div class="module module-gallery module-c2 card shadow-sm"><div class="card-header"></div><div class="card-body"><h5 class="card-title">Top Jobs</h5><div id="carousel-150848" class="carousel slide" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="carousel-item active" style="overflow:hidden;padding-left: 20px;"> <a href="http://classifieds.tahoedailytribune.com/ad/Employment/Professional/fiscal-manager-and-famiy-advocate-ii-ron-wood-family-resource-center-carson-city/7-0000536184-01" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fiscal Manager & Famiy Advocate II at Ron Wood Family Resource Center in CARSON CITY" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.tahoedailytribune.com/data/thumbnails/t_0000536184-01.jpg"><noscript><img class="slide-image" src="https://classifieds.tahoedailytribune.com/data/thumbnails/t_0000536184-01.jpg" alt="Fiscal Manager & Famiy Advocate II at Ron Wood Family Resource Center in CARSON CITY" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a><div class="card-content" style="max-width:220px;float:left;"> <a href="http://classifieds.tahoedailytribune.com/ad/Employment/Professional/fiscal-manager-and-famiy-advocate-ii-ron-wood-family-resource-center-carson-city/7-0000536184-01" target="_blank" style="display:block;overflow:hidden;"><h5>Ron Wood Family Resource Center</h5><h6 style="color:#000;">Fiscal Manager & Famiy Advocate II at Ron Wood Family Resource Center in CARSON CITY</h6><p style="font-size:.875rem;color:#000;"> <em></em><br><span>RON WOOD FAMILY RESOURCE CENTER IS SEEKING 2 PROFESSIONALS FISCAL MANAGER Full Time positionBachelor's Degree&hellip;</span></p> </a></div></div><div class="carousel-item " style="overflow:hidden;padding-left: 20px;"><div class="card-content" style="max-width:220px;float:left;"> <a href="http://classifieds.tahoedailytribune.com/ad/Employment/Customer-Service/customer-service-representative-full-and-part-time-positions-nevada-news-group-carson-city/7-0000536974-01" target="_blank" style="display:block;overflow:hidden;"><h5>Nevada News Group</h5><h6 style="color:#000;">Customer Service Representative - Full & Part time positions at Nevada News Group in CARSON CITY</h6><p style="font-size:.875rem;color:#000;"> <em></em><br><span></span></p> </a></div></div><div class="carousel-item " style="overflow:hidden;padding-left: 20px;"> <a href="http://classifieds.tahoedailytribune.com/ad/Employment/Other/freelance-court-reporter-nevada-dictation-carson-city/7-0000538682-01" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Freelance Court Reporter at Nevada Dictation in CARSON CITY" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.tahoedailytribune.com/data/thumbnails/t_0000538682-01.jpg"><noscript><img class="slide-image" src="https://classifieds.tahoedailytribune.com/data/thumbnails/t_0000538682-01.jpg" alt="Freelance Court Reporter at Nevada Dictation in CARSON CITY" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a><div class="card-content" style="max-width:220px;float:left;"> <a href="http://classifieds.tahoedailytribune.com/ad/Employment/Other/freelance-court-reporter-nevada-dictation-carson-city/7-0000538682-01" target="_blank" style="display:block;overflow:hidden;"><h5>Nevada Dictation</h5><h6 style="color:#000;">Freelance Court Reporter at Nevada Dictation in CARSON CITY</h6><p style="font-size:.875rem;color:#000;"> <em></em><br><span>Freelance Court Reporter Nevada Dictation is seeking freelance court reporters to assist with electronically-recorded court&hellip;</span></p> </a></div></div><div class="carousel-item " style="overflow:hidden;padding-left: 20px;"> <a href="http://classifieds.tahoedailytribune.com/ad/Employment/Other/newspaper-carrier-independent-contractor-sierra-nevada-media-group-carson-city/7-0000536203-01" target="_blank" style="display: block;max-width: 75px;float:left;margin-right: 10px;"><img class="slide-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Newspaper Carrier Independent Contractor at Sierra Nevada Media Group in CARSON CITY" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;" data-lazy-src="https://classifieds.tahoedailytribune.com/data/thumbnails/t_0000536203-01.jpg"><noscript><img class="slide-image" src="https://classifieds.tahoedailytribune.com/data/thumbnails/t_0000536203-01.jpg" alt="Newspaper Carrier Independent Contractor at Sierra Nevada Media Group in CARSON CITY" style="margin: 0 auto 4px auto;width: auto;max-height: 100px;"></noscript></a><div class="card-content" style="max-width:220px;float:left;"> <a href="http://classifieds.tahoedailytribune.com/ad/Employment/Other/newspaper-carrier-independent-contractor-sierra-nevada-media-group-carson-city/7-0000536203-01" target="_blank" style="display:block;overflow:hidden;"><h5>Sierra Nevada Media Group</h5><h6 style="color:#000;">Newspaper Carrier Independent Contractor at Sierra Nevada Media Group in CARSON CITY</h6><p style="font-size:.875rem;color:#000;"> <em></em><br><span>compensation : Rates are Negotiated on a route per route basis. employment type: Independent Contractor&hellip;</span></p> </a></div></div></div><div class="carousel-nav d-flex justify-content-center"> <a class="carousel-control-prev position-absolute" style="width:60px;height:40px;top:100px;left:-30px;" href="#carousel-150848" role="button" data-slide="prev"> <i class="fas fa-chevron-left"></i> <span class="sr-only">Previous</span> </a><ol class="carousel-indicators position-relative"><li data-target="#carousel-150848" data-slide-to="1" class="active"></li><li data-target="#carousel-150848" data-slide-to="2" class=""></li><li data-target="#carousel-150848" data-slide-to="3" class=""></li><li data-target="#carousel-150848" data-slide-to="4" class=""></li></ol> <a class="carousel-control-next position-absolute" style="width:60px;height:40px;top:100px;right:-30px;" href="#carousel-150848" role="button" data-slide="next"> <i class="fas fa-chevron-right"></i> <span class="sr-only">Next</span> </a></div></div><hr /> <a href="http://classifieds.tahoetribune.com/category/Employment" class="card-link card-more" target="_blank">View more listings <i class="fas fa-angle-right"></i></a></div></div></div><div class="card-item col-sm-12 text-center"><div class="module-ad ad-big-box2"><div id="ad-big-box2" class="dfp"> <script>AdBridg.cmd.push(function() {
AdBridg.display('ad-big-box2');
})</script> </div></div></div><div class="card-item col-sm-12 col-md-6 col-lg-12"><div class="module module-e-edition card shadow-sm"><div class="card-header"><i class="fas fa-book-reader"></i> Sierra Bike & Rec Guide</div><div class="card-body"><section> <iframe src="https://edition.pagesuite.com/miniflip/default.aspx?w=150&pages=8&autoflip=4000&eid=c1d04d10-f797-4ea8-8a94-d19c01d1b19d " style="border: none;"></iframe></section></div></div></div><div class="card-item col-sm-12 col-md-6 col-lg-12"><div class="module module-promo card shadow-sm"><div class="card-header"></div><div class="card-body"><div class="text-center"> <a href="https://www.tahoedailytribune.com/contribute/" ><img width="200" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20100'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/04/contribute.png" /><noscript><img width="200" height="100" src="https://cdn.tahoedailytribune.com/wp-content/uploads/sites/5/2019/04/contribute.png" class="attachment-full size-full" alt="" /></noscript></a></div></div></div></div><div class="card-item col-sm-12 col-md-6 col-lg-12"><div class="module module-weather card shadow-sm"><div class="card-header"><i class="wi wi-day-sunny"></i> 5-Day Forecast</div><div class="card-body"><div class="row"><div class="col text-center"> <i class="wi wi-cloudy"></i><p><strong>Sun</strong><br /> <span class="card-meta">H: 44&deg;<br /> L: 27&deg;</span><br /></p></div><div class="col text-center"> <i class="wi wi-cloudy"></i><p><strong>Mon</strong><br /> <span class="card-meta">H: 45&deg;<br /> L: 32&deg;</span><br /></p></div><div class="col text-center"> <i class="wi wi-rain"></i><p><strong>Tue</strong><br /> <span class="card-meta">H: 38&deg;<br /> L: 31&deg;</span><br /></p></div><div class="col text-center"> <i class="wi wi-day-cloudy"></i><p><strong>Wed</strong><br /> <span class="card-meta">H: 40&deg;<br /> L: 28&deg;</span><br /></p></div><div class="col text-center"> <i class="wi wi-cloudy"></i><p><strong>Thu</strong><br /> <span class="card-meta">H: 40&deg;<br /> L: 20&deg;</span><br /></p></div></div><hr /><a href="https://www.tahoedailytribune.com/forecast/" class="card-link card-more">See more <i class="fas fa-angle-right"></i></a></div></div></div></div></aside></div></div></div></div></main><nav id="nav-mobile-footer" class="fixed-bottom d-lg-none d-xl-none"><ul class="nav nav-fill"><li class="nav-item"> <a class="nav-link " href="https://www.tahoedailytribune.com"><i class="fas fa-home icon"></i><br/>Home</a></li><li class="nav-item"> <a class="nav-link " href="https://www.tahoedailytribune.com/trending-stories/news/"><i class="fas fa-chart-line icon"></i><br/>Trending</a></li><li class="nav-item"> <a class="nav-link" id="mobile-back-to-top" href="#" class="hamburger-button collapsed" type="button" data-toggle="collapse" data-target="#nav-mobile-menu" aria-controls="nav-mobile-menu" aria-expanded="false" aria-label="Toggle navigation"><i class="fas fa-bars icon"></i><br/>Sections</a></li></ul></nav><footer><div class="container"><nav id="nav-footer"><div class="row"><div class="col-md-5 offset-md-1 order-md-4"><ul class="nav nav-social justify-content-center justify-content-md-end"><li class="nav-item"><a class="nav-link" href="https://www.twitter.com/TahoeDailyTrib" target="_blank"> <span class="fa-stack fa-2x"> <i class="fas fa-circle fa-stack-2x bg-twitter icon-circle"></i> <i class="fab fa-twitter fa-stack-1x icon-social"></i> </span></a></li><li class="nav-item"><a class="nav-link" href="https://www.facebook.com/TahoeDailyTribune" target="_blank"> <span class="fa-stack fa-2x"> <i class="fas fa-circle fa-stack-2x bg-facebook-f icon-circle"></i> <i class="fab fa-facebook-f fa-stack-1x icon-social"></i> </span></a></li><li class="nav-item"><a class="nav-link" href="https://www.linkedin.com/company/420930?trk=tyah&trkInfo=tarId%3A1413577247398%2Ctas%3Atahoe%20daily%20tribune%2Cidx%3A1-1-1" target="_blank"> <span class="fa-stack fa-2x"> <i class="fas fa-circle fa-stack-2x bg-linkedin-in icon-circle"></i> <i class="fab fa-linkedin-in fa-stack-1x icon-social"></i> </span></a></li><li class="nav-item"><a class="nav-link" href="http://instagram.com/tahoesnaps" target="_blank"> <span class="fa-stack fa-2x"> <i class="fas fa-circle fa-stack-2x bg-instagram icon-circle"></i> <i class="fab fa-instagram fa-stack-1x icon-social"></i> </span></a></li></ul></div><div class="col-md-2 nav-list order-md-1"><h6>Marketplace</h6><ul class="nav flex-md-column"><li id="menu-item-150880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150880"><a href="http://classifieds.tahoedailytribune.com/">Classifieds</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150879"><a href="http://classifieds.tahoedailytribune.com/category/Employment">Jobs</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150881"><a href="http://classifieds.tahoedailytribune.com/category/Transportation">Autos</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150882"><a href="http://classifieds.tahoedailytribune.com/category/Real-Estate-For-Sale">Real Estate</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150883"><a href="http://classifieds.tahoedailytribune.com/category/Rentals">Rentals</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150884"><a href="http://classifieds.tahoedailytribune.com/category/Business-Service-Directory">Service Directory</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150885"><a href="http://classifieds.tahoedailytribune.com/category/Pets">Pets</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150886"><a href="http://classifieds.tahoedailytribune.com/category/Merchandise">Merchandise</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150887"><a href="http://classifieds.tahoedailytribune.com/category/Legals">Legals</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150888"><a href="http://classifieds.tahoedailytribune.com/category/Farm-Ranch-Equipment">Farm &#038; Ranch</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150889"><a href="http://classifieds.tahoedailytribune.com/category/Recreation">Recreation</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150890"><a href="http://classifieds.tahoedailytribune.com/category/Announcements">Announcements</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150891"><a href="http://tahoedailytribune.mycapture.com/mycapture/index.asp">Buy Photos</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li></ul></div><div class="col-md-2 nav-list order-md-2"><h6>Reader Tools</h6><ul class="nav flex-md-column"><li id="menu-item-150892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150892"><a href="https://www.tahoedailytribune.com/contact-us/">Contact Us</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150893"><a href="https://www.tahoedailytribune.com/contribute/">Contribute</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150894"><a href="https://www.tahoedailytribune.com/advertise/">Advertise</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150895"><a href="https://www.tahoedailytribune.com/search-results/">Archives</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150896"><a href="http://tahoetribune.secondstreetapp.com/Newsletter-Sign-up-Page/">Newsletters</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150897"><a href="https://www.tahoedailytribune.com/feed/">RSS</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150898"><a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=97990d7e-c1ec-4086-bfc4-124516fe6cb3">Tahoe Daily Tribune E-Edition</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150899"><a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=562f1cc6-6a50-4481-952e-9091587c4ed0">Bonanza E-Edition</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150900"><a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=50a590f1-fdb1-46b5-885e-93c888c77b7a">Real Estate E-Edition</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150901"><a href="http://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;pubid=8265ac80-5a04-4d48-bd56-affbaad8e022">Lake Tahoe Action E-Edition</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150903"><a href="https://www.tahoedailytribune.com/cookie-list/">Cookie List</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li></ul></div><div class="col-md-2 nav-list order-md-3"><h6>News Neighbors</h6><ul class="nav flex-md-column"><li id="menu-item-150904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150904"><a href="https://www.sierrasun.com/">Sierra Sun</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150905"><a href="https://www.nevadaappeal.com/">Carson City-Nevada</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150906"><a href="https://www.recordcourier.com/">Gardnerville-Nevada</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150907"><a href="https://www.theunion.com/">Grass Valley-California</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li><li id="menu-item-150908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150908"><a href="https://www.nnbusinessview.com/">Northern Nevada Business View</a></li><li class="nav-item d-md-none"><span class="nav-divider"> | </span></li></ul></div></div></nav><nav id="nav-footer-sub"><ul class="nav justify-content-center"><li id="menu-item-150909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150909"><a href="https://www.tahoedailytribune.com/about-us/">About Us</a><span>|</span></li><li id="menu-item-150910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150910"><a href="https://www.tahoedailytribune.com/terms-of-use/">Terms of Use</a><span>|</span></li><li id="menu-item-150911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150911"><a href="https://www.tahoedailytribune.com/privacy-policy/">Privacy Policy</a><span>|</span></li></ul><p class="text-center text-muted">©2005 - 2020 Swift Communications, Inc.</p></nav></div></footer> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1066460699"></script> <script>window.dataLayer = window.dataLayer || [];
					  function gtag(){dataLayer.push(arguments);}
					  gtag('js', new Date());
					  gtag('config', 'AW-1066460699');</script> <script>jQuery(function($) {
						if ( $( '.wp-audio-shortcode' ).length ) {
							$( 'audio' ).mediaelementplayer({
								success: function(mediaElement, domObject, instance) {
		        			mediaElement.addEventListener('loadeddata', function() {
										ga( 'send', 'event', 'audio', 'play' );
										ga( 'newTracker.send', 'event', 'audio', 'play' );
				        	}, false);
									mediaElement.addEventListener('loadstart', function() {
										$( '.mejs-audio a.audio-download' ).click(function() {
											ga( 'send', 'event', 'audio', 'download' );
											ga( 'newTracker.send', 'event', 'audio', 'download' );
										});
									}, false);
		  					}
							});
						}
					});</script> <script>jQuery(function($) {
						$( '#mobile-app-link' ).click(function () {
							var eventLabel = $(this).attr('title');
							ga( 'send', 'event', 'Mobile App Link', 'Click', eventLabel );
							ga( 'newTracker.send', 'event', 'Mobile App Link', 'Click', eventLabel );
						});
					});</script> <link rel="manifest" href="https://cdn.tahoedailytribune.com/manifest.json" /> <script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script> <script>var PushlySDK = window.PushlySDK || [];
					function pushly() { PushlySDK.push(arguments) }
					pushly('load', {
						domainKey: 'XlTABYA2Hu0Os1OPQRWM756DFYItUWNNsoRh',
					});</script> <link rel="manifest" href="https://cdn.tahoedailytribune.com/manifest.json" /> <script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script> <script>var PushlySDK = window.PushlySDK || [];
					function pushly() { PushlySDK.push(arguments) }
					pushly('load', {
						domainKey: 'XlTABYA2Hu0Os1OPQRWM756DFYItUWNNsoRh',
					});</script><script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/plugins/wp-polls/polls-js-2.75.3.js' defer></script> <script type='text/javascript' src='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/js/vendors/popper-1.14.3.js' defer></script> <script type='text/javascript' src='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/js/vendors/bootstrap-4.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var more_briefs = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","briefs_nonce":"6d43052eb9"};
var current_weather_inline_ajax = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","current_weather_inline_ajax_nonce":"bf38fe5a34"};
var current_weather_ajax = {"ajaxurl":"https:\/\/www.tahoedailytribune.com\/wp-admin\/admin-ajax.php","current_weather_ajax_nonce":"3d5556e4d1"}; /* ]]> */</script> <script type='text/javascript' async="async" src='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/js/main-1577989724.js'></script> <script type='text/javascript' src='https://cookie-cdn.cookiepro.com/consent/5b0bbf03-3d22-48bc-8bf7-038f7043d9d4.js?ver=1.0' defer></script> <script type='text/javascript'>function OptanonWrapper() { }</script> <script type='text/javascript' src='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/js/vendors/lightslider-1.1.6.js' defer></script> <script type='text/javascript' src='https://cdn.tahoedailytribune.com/wp-content/cache/busting/5/wp-content/themes/swift-news-theme/assets/js/vendors/lightgallery-1.6.11.js' defer></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.6/jquery.fancybox.min.js?ver=3.5.6' defer></script> <script type='text/javascript' src='https://cdn.tahoedailytribune.com/wp-includes/js/wp-embed.min.js' defer></script> <script>var loggedIn = 'no';
var swiftLanguage = ( accessCookie("swift_language") == null ) ? 'english' : accessCookie("swift_language");
ga('set', {'dimension1': 'Sports','dimension2': 'None','dimension3': 'Sports/None','dimension5': loggedIn,'dimension6': 'Associated Press','dimension7': '','dimension8': '2020-01-19','dimension9': 'wp-160411','dimension10': '','dimension12': '2020-01-19 08:09:01','dimension13': '0','dimension14': 'article','dimension15': '1227','dimension16': 'sports','dimension18': swiftLanguage});
ga('newTracker.set', {'dimension1': 'Sports','dimension2': 'None','dimension3': 'Sports/None','dimension5': loggedIn,'dimension6': 'Associated Press','dimension7': '','dimension8': '2020-01-19','dimension9': 'wp-160411','dimension10': '','dimension12': '2020-01-19 08:09:01','dimension13': '0','dimension14': 'article','dimension15': '1227','dimension16': 'sports','dimension18': swiftLanguage});

			ga('provide', 'adblockTracker', function(tracker, opts) {
			  var ad = document.createElement('ins');
			  ad.className = 'AdSense';
			  ad.style.display = 'block';
			  ad.style.position = 'absolute';
			  ad.style.top = '-1px';
			  ad.style.height = '1px';
			  document.body.appendChild(ad);
				var adBlockEnabled = !ad.clientHeight ? 'yes' : 'no';
			  tracker.set('dimension' + opts.dimensionIndex, adBlockEnabled);
			  document.body.removeChild(ad);
			});
			ga('require', 'adblockTracker', {dimensionIndex: 11});
      var currLocation = String(document.location);
      // strip out email addresses from location url
      var emailRegex = /([a-zA-Z0-9_\.-]+)@([\da-zA-Z\.-]+)\.([a-zA-Z\.]{2,6})/i;
      var cleanPageLocation = currLocation.replace(emailRegex, "");

      ga('set', 'location', cleanPageLocation);
			ga('set', 'anonymizeIp', true);
			ga('newTracker.set', 'location', cleanPageLocation);
			ga('newTracker.set', 'anonymizeIp', true);
				ga('send', 'pageview');
				ga('newTracker.send', 'pageview');</script><script>var chartbeatUser = ''
	        var _sf_async_config = _sf_async_config || {};
	        _sf_async_config.uid = 57640; _sf_async_config.domain = 'swiftcom.com'; _sf_async_config.useCanonical = true; _sf_async_config.useCanonicalDomain = true;
	      	_sf_async_config.sections = 'TahoeDailyTribune.com,sports';
	      	_sf_async_config.authors = 'Associated Press';
	        _sf_async_config.title = '49ers trying to go from losing season to Super Bowl, favored to beat Packers | TahoeDailyTribune.com';
	  			var _cbq = window._cbq = (window._cbq || []);
	      	_cbq.push(['_acct', chartbeatUser]);
	        (function(){
	          function loadChartbeat() {
	            window._sf_endpt=(new Date()).getTime();
	            var e = document.createElement('script');
	            e.setAttribute('language', 'javascript');
	            e.setAttribute('type', 'text/javascript');
	            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
	            document.body.appendChild(e);
	          }
	          var oldonload = window.onload;
	          window.onload = (typeof window.onload != 'function') ?
	              loadChartbeat : function() {
	                  oldonload();
	                  loadChartbeat();
	              };
	        })();</script><script>jQuery( window ).on( 'load', function() {
		$( '.video-carousel').on('slide.bs.carousel', function(evt) {
			var videoIFrame = $( 'iframe[allow]', $( '.carousel-item', this)[evt.from] )[0];
			if( videoIFrame && videoIFrame.contentWindow && videoIFrame.contentWindow.postMessage ) {
				videoIFrame.contentWindow.postMessage("pauseplz", "https://player.swiftcom.com");
			}
		});
	});</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cdn.tahoedailytribune.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579446552 -->